<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 8]><html lang="en" class="no-js lt-ie9" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 9]><html lang="en" class="no-js ie9" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#" ><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><!--<![endif]-->
<head>

<script src="/cdn-cgi/apps/head/gkOpMIfXCsXHxuXmenyCEA-mOmA.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-1030601-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1030601-4');
</script>
<meta name="google-site-verification" content="bpM21xTzIpu_rdMgMeiN9tKlX_lDX_N44hD_YFzbT1s" /><meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="msvalidate.01" content="EAEA2E15D93BC2979D58720786AF2DDB" />
<meta name="alexaVerifyID" content="e8s521zf2lW3kSQNwGY2XMME5No" />
<meta name="google-site-verification" content="7PI23eF83yLrptihU4-C11bEaznAQl8mts5BfCS1W2U" /><meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="robots" content="index, follow">
<title>Ethiopia bans foreign adoptions - Daily Nation</title><meta name="description" content="The US has adopted more than 5,500 Ethiopian children since 2011." />
<meta name="keywords" content="Ethiopia adoptions, Ethiopia, Brad Pitt, Angelina Jolie," /><meta property="fb:app_id" content="119242211439858" />
<meta property="fb:pages" content="105983259496" />
<meta property="og:site_name" content="Daily Nation" />
<meta property="og:type" content="article" /><meta property="og:title" content="Ethiopia bans foreign adoptions" />
<meta property="og:url" content="http://www.nation.co.ke/news/africa/Ethiopia-bans-foreign-adoptions-/1066-4259326-fju51u/index.html" />
<meta property="og:description" content="The US has adopted more than 5,500 Ethiopian children since 2011." />
<meta property="og:locale" content="en_UK" />
<meta property="og:locale:alternate" content="en_US" />
<meta property="og:article:published_time" content="2018-01-11 03:22:29" />
<meta property="og:article:modified_time" content="2018-01-11 03:30:07" /><meta property="og:image" content="http://www.nation.co.ke/image/view/-/4259328/medRes/1855955/-/1suytl/-/zahara.jpg" /><meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dailynation" />
<meta name="twitter:title" content="Ethiopia bans foreign adoptions" />
<meta name="twitter:description" content="The US has adopted more than 5,500 Ethiopian children since 2011." />
<meta name="twitter:image" content="http://www.nation.co.ke/image/view/-/4259328/medRes/1855955/-/1suytl/-/zahara.jpg" /><meta name="twitter:url" content="http://www.nation.co.ke/news/africa/Ethiopia-bans-foreign-adoptions-/1066-4259326-fju51u/index.html" />
<script type="application/ld+json">{"@context": "http:\/\/schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.nation.co.ke\/news\/africa\/Ethiopia-bans-foreign-adoptions-\/1066-4259326-fju51u\/index.html"},"headline": "Ethiopia bans foreign adoptions","alternativeHeadline": "Ethiopia bans foreign adoptions","image": {"@type": "ImageObject","url": "
http:\/\/www.nation.co.ke\/image\/view\/-\/4259328\/medRes\/1855955\/-\/1suytl\/-\/zahara.jpg","height": 424,"width": 696},"datePublished": "2018-01-11 03:22:29","dateModified": "2018-01-11 03:30:07","author": {"@type": "Person","name": "AFP"},"publisher": {"@type": "Organization","name": "Daily Nation","logo": {"@type": "ImageObject","url": "http:\/\/www.nation.co.ke\/nationmedia\/css\/icons\/dnmobile\/dnlogo.png","width": 40,"height": 29}},"description": "The US has adopted more than 5,500 Ethiopian children since 2011."}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[[{"@type":"ListItem","position":1, "item":{"@id":"http:\/\/www.nation.co.ke","name":"Home"}},{"@type":"ListItem","position":2, "item":{"@id":"http:\/\/www.nation.co.ke\/news\/1056-1056-u6geog\/index.html","name":"News"}},{"@type":"ListItem","position":3, "item":{"@id":"http:\/\/www.nation.co.ke\/news\/africa\/1066-1066-oo1nedz\/index.html","name":"Africa"}}]]}</script><link rel="canonical" href="http://www.nation.co.ke/news/africa/Ethiopia-bans-foreign-adoptions-/1066-4259326-fju51u/index.html" /><link rel="amphtml" href="http://www.nation.co.ke/news/africa/Ethiopia-bans-foreign-adoptions-/1066-4259326-view-asAMP-c1c4bx/index.html"><link rel="publisher" href="https://plus.google.com/117103205968039363033" /><link href="http://www.nation.co.ke/nationmedia/css/icons/dnmobile/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="120x120" href="http://www.nation.co.ke/nationmedia/css/icons/dnmobile/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://www.nation.co.ke/nationmedia/css/icons/dnmobile/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="http://www.nation.co.ke/nationmedia/css/icons/dnmobile/apple-touch-icon-152x152.png" />
<link rel="stylesheet" href="/nationmedia/css/fonts/fonts.css" type="text/css" media="screen" />
<link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="shortcut icon" href="http://www.nation.co.ke/favicon.ico" type="image/x-icon" />
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="/code/view/DailyNation/-/1949308/-/3sj01u/-/modernizr-2.6.2.min.js" async></script>
<link rel="stylesheet" type="text/css" href="/code/view/DailyNation/-/1949856/-/3sj43i/-/normalize.min.css" />
<link rel="stylesheet" type="text/css" href="/code/view/DailyNation/-/4100284/-/vok37lz/-/main-dn-styles-v13.css" />
<link rel="stylesheet" type="text/css" href="/code/view/DailyNation/-/3783938/-/11kk8m2/-/election-css-v2.css" />
<link rel="stylesheet" type="text/css" href="/code/view/DailyNation/-/3783936/-/11kk8m0/-/camera-css.css" />
<link rel="stylesheet" type="text/css" href="/code/view/DailyNation/-/3783940/-/11kk8mp/-/owl-carousel.css" />
<link rel="stylesheet" type="text/css" href="/code/view/DailyNation/-/4239968/-/v3gbgtz/-/latestPopup.css" />
<link rel="stylesheet" type="text/css" href="/code/view/DailyNation/-/4107482/-/vof6ejz/-/vidStyle-v5.css" />
<link rel="stylesheet" type="text/css" href="/code/view/DailyNation/-/4221316/-/v48jqqz/-/GoogleSearchKe.css" />
<link rel="stylesheet" href="/code/view/DailyNation/-/416/-/8re5q6z/-/print.css" type="text/css" media="print">
</head>
<body><header class="navbar full-width noprint">
<nav class="container">
<a href="http://www.nation.co.ke" class="logo"></a>

<ul id="panel">
<li>
<a href="/news/1056-1056-u6geog/index.html">News</a></li>
<li>
<a href="/business/996-996-x0uutpz/index.html">Business</a></li>
<li>
<a href="/counties/1107872-1107872-44rd16z/index.html">Counties</a></li>
<li>
<a href="/sports/1090-1090-iqcgwe/index.html">Sports</a></li>
<li>
<a href="/oped/1192-1192-110kbth/index.html">Blogs &amp; Opinion</a></li>
<li>
<a href="/lifestyle/1190-1190-5p56avz/index.html">Life and Style</a></li>
<li>
<a href="/video/1951480-1951480-1072vroz/index.html">Videos</a></li>
<li>
<a href="/photo/1951220-1951220-df7whxz/index.html">Photos</a></li>
</ul>

<ul>
<li>
<a href="/news/1056-1056-u6geog/index.html">News</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
<a href="/news/politics/1064-1064-4f88toz/index.html">Politics</a><a href="/news/africa/1066-1066-oo1nedz/index.html">Africa</a><a href="/news/world/1068-1068-y0kl4cz/index.html">World</a></div>
<div class="main column">
<h4>Latest News</h4>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/news/africa/Mugabe-ousted-by-military-coup-claims-ex-minister/1066-4259934-c5ykcq/index.html"><img src="/image/view/-/4259936/lowRes/1856341/-/fcovwq/-/Mugabe.jpg" />
</a></figure>
<a href="/news/africa/Mugabe-ousted-by-military-coup-claims-ex-minister/1066-4259934-c5ykcq/index.html">Mugabe ousted by &#039;military coup&#039;: Ex-minister</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/news/Uhuru-Kenyatta-heads-to-South-Africa/1056-4259890-pr13eg/index.html"><img src="/image/view/-/4259900/lowRes/1856335/-/3lhacfz/-/uk.jpg" />
</a></figure>
<a href="/news/Uhuru-Kenyatta-heads-to-South-Africa/1056-4259890-pr13eg/index.html">Uhuru heads to South Africa</a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/news/Police-back-on-the-roads/1056-4259578-15di8bdz/index.html"><img src="/image/view/-/4259590/lowRes/1856100/-/muq029z/-/police.jpg" />
</a></figure>
<a href="/news/Police-back-on-the-roads/1056-4259578-15di8bdz/index.html">Police back on the roads as NTSA men leave</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/news/Kenyans-Praise--Kenya-Airways-US-Direct-Flights/1056-4259408-y792rwz/index.html"><img src="/image/view/-/4259438/lowRes/1856005/-/92cbln/-/pix2.jpg" />
</a></figure>
<a href="/news/Kenyans-Praise--Kenya-Airways-US-Direct-Flights/1056-4259408-y792rwz/index.html">KQ direct flights to US elicit cheers</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/business/996-996-x0uutpz/index.html">Business</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
<a href="/business/corporates/1954162-1954162-u0riql/index.html">Corporates</a><a href="/business/enterprise/1954166-1954166-qh6yvj/index.html">Enterprise</a><a href="/business/Tech/1017288-1017288-boktuez/index.html">Technology</a><a href="/business/seedsofgold/2301238-2301238-e2g5gz/index.html">Seeds of Gold</a></div>
<div class="main column">
<h4>Latest Business</h4>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/business/Tullow-set-to-spend-Sh17bn-in-developing-Turkana-fields/996-4259556-xkcffl/index.html"><img src="/image/view/-/4259566/lowRes/1856081/-/51p2gd/-/rig.jpg" />
</a></figure>
<a href="/business/Tullow-set-to-spend-Sh17bn-in-developing-Turkana-fields/996-4259556-xkcffl/index.html">Tullow set to spend Sh17bn in developing Turkana fields </a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/business/Kenya-off-grid-power-firms-to-gain-from-Sh10bn-fund/996-4259654-xc3wx3/index.html"><img src="/image/view/-/4259510/lowRes/1856037/-/gaxulc/-/solar+power.jpg" />
</a></figure>
<a href="/business/Kenya-off-grid-power-firms-to-gain-from-Sh10bn-fund/996-4259654-xc3wx3/index.html">Kenya off-grid power firms to gain from Sh10bn fund</a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/business/Ex-PCEA-boss-fails-to-settle-Sh40m-theft-case-out-of-court/996-4259514-109jdayz/index.html"><img src="/image/view/-/4259508/lowRes/1856032/-/5fg200z/-/cleric2.jpg" />
</a></figure>
<a href="/business/Ex-PCEA-boss-fails-to-settle-Sh40m-theft-case-out-of-court/996-4259514-109jdayz/index.html">Ex-PCEA boss fails to settle Sh40m theft case out of court </a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/business/Competition-watchdog-probes-Kenya-Power-Sh8bn-backdated-bills/996-4259202-tqyc0cz/index.html"><img src="/image/view/-/4259204/lowRes/1855875/-/8lk9if/-/wangombe.jpg" />
</a></figure>
<a href="/business/Competition-watchdog-probes-Kenya-Power-Sh8bn-backdated-bills/996-4259202-tqyc0cz/index.html">Competition watchdog probes Kenya Power Sh8bn backdated bills</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/counties/1107872-1107872-44rd16z/index.html">Counties</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
<a href="/counties/coast/3347800-3347800-ey6rn8z/index.html">Coast</a><a href="/counties/eastern-region/3347810-3347810-2501vq/index.html">Eastern</a><a href="/counties/mtkenya/3317830-3317830-7p8g5w/index.html">Mount Kenya </a><a href="/counties/northern-region/3347734-3347734-155vfigz/index.html">Northern</a><a href="/counties/north-rift/3347778-3347778-aga2m3z/index.html">North Rift</a><a href="/counties/south-rift/3347782-3347782-rtpd5y/index.html">South Rift</a><a href="/counties/nyanza-kisii-region/3347796-3347796-unywdg/index.html">Nyanza-Kisii</a><a href="/counties/western-region/3347786-3347786-nvg1d5/index.html">Western</a></div>
<div class="main column">
<h4>Latest Counties</h4>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/counties/vihiga/Widow-ejected-from-home-in-land-tussle/3444884-4259786-591i8bz/index.html"><img src="/image/view/-/4259790/lowRes/1856288/-/kwhifs/-/pix.jpg" />
</a></figure>
<a href="/counties/vihiga/Widow-ejected-from-home-in-land-tussle/3444884-4259786-591i8bz/index.html">Widow ejected from home in land tussle</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/counties/nairobi/County-Officials-acquitted-of-Graft-Charges-/1954174-4259690-82dukk/index.html"><img src="/image/view/-/4259674/lowRes/1856195/-/v9itg7/-/pixx.jpg" />
</a></figure>
<a href="/counties/nairobi/County-Officials-acquitted-of-Graft-Charges-/1954174-4259690-82dukk/index.html">Ex-Nairobi county officials cleared of graft charges </a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/counties/nyeri/Nine-killed-as-speeding-matatu-rolls-/1954190-4259302-89n80z/index.html"><img src="/image/view/-/4259312/lowRes/1855942/-/yte1ei/-/MATATU.jpg" />
</a></figure>
<a href="/counties/nyeri/Nine-killed-as-speeding-matatu-rolls-/1954190-4259302-89n80z/index.html">Nine killed as speeding matatu rolls </a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/counties/homa-bay/Homa-Bay-gubernatorial-poll-materials-scrutinised/3444904-4259066-6u98fez/index.html"><img src="/image/view/-/4259086/lowRes/1855853/-/c1nxu4z/-/recount.jpg" />
</a></figure>
<a href="/counties/homa-bay/Homa-Bay-gubernatorial-poll-materials-scrutinised/3444904-4259066-6u98fez/index.html">Homa Bay gubernatorial poll materials scrutinised</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/sports/1090-1090-iqcgwe/index.html">Sports</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
<a href="/sports/football/1102-1102-5p3gunz/index.html">Football</a><a href="/sports/athletics/1100-1100-g06rtez/index.html">Athletics</a><a href="/sports/rugby/1106-1106-g0i5l0z/index.html">Rugby</a><a href="/sports/golf/1104-1104-hjqyif/index.html">Golf</a><a href="/sports/othersports/1951306-1951306-fy284lz/index.html">Others</a><a href="/sports/talkup/441392-441392-wkoe7h/index.html">TalkUp</a></div>
<div class="main column">
<h4>Latest Sports</h4>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/sports/football/So-far-so-good-with-VAR-English-referee-supremo/1102-4260040-148bedi/index.html"><img src="/image/view/-/4259714/lowRes/1856163/-/l8cdlj/-/var_pix.jpg" />
</a></figure>
<a href="/sports/football/So-far-so-good-with-VAR-English-referee-supremo/1102-4260040-148bedi/index.html">So far so good with VAR: English referee supremo</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/sports/football/1102-4259974-cfl55qz/index.html"><img src="/image/view/-/4259992/lowRes/1856356/-/11gs491z/-/japan_pix.jpg" />
</a></figure>
<a href="/sports/football/1102-4259974-cfl55qz/index.html">Japan football legend &#039;Kazu&#039; renews contract before 51st birthday</a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/sports/tennis/Federer-faces-Bedene-first-up-in-Australian-Open/442212-4259902-dk890iz/index.html"><img src="/image/view/-/4259904/lowRes/1856322/-/149qtyt/-/fed_pix.jpg" />
</a></figure>
<a href="/sports/tennis/Federer-faces-Bedene-first-up-in-Australian-Open/442212-4259902-dk890iz/index.html">Federer faces Bedene first up in Australian Open</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/sports/hockey/All-clear-for-KHU-polls-after-court-throws-out-petition/1108-4259842-yrmotbz/index.html"><img src="/image/view/-/3008964/lowRes/1211509/-/uxq54t/-/RANDIEK_PIX.jpg" />
</a></figure>
<a href="/sports/hockey/All-clear-for-KHU-polls-after-court-throws-out-petition/1108-4259842-yrmotbz/index.html">All clear for KHU polls after court throws out petition</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/oped/1192-1192-110kbth/index.html">Blogs &amp; Opinion</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
<a href="/oped/blogs/620-620-obkqwq/index.html">Blogs</a><a href="/oped/opinion/440808-440808-h8w00fz/index.html">Commentaries</a><a href="/oped/editorial/440804-440804-id1ldp/index.html">Editorial</a><a href="/oped/cartoon/454986-454986-14tce6c/index.html">Cartoons</a></div>
<div class="main column">
<h4>Latest Blogs & Opinion</h4>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/oped/opinion/While-the-old-world-seems-to-be-ending--Africa-is-beginning-/440808-4258738-12s4a4d/index.html"><img src="/image/view/-/4258752/lowRes/1855686/-/3pe2sgz/-/PRESS.jpg" />
</a></figure>
<a href="/oped/opinion/While-the-old-world-seems-to-be-ending--Africa-is-beginning-/440808-4258738-12s4a4d/index.html">ONYANGO-OBBO: While the old world seems to be ending, Africa is</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/oped/opinion/Prof-Calestous-Juma-s-indelible-footprints-in-Comesa-/440808-4258798-sn4i24/index.html"><img src="/image/view/-/4258818/lowRes/1837311/-/kke5lcz/-/juma-pic.jpg" />
</a></figure>
<a href="/oped/opinion/Prof-Calestous-Juma-s-indelible-footprints-in-Comesa-/440808-4258798-sn4i24/index.html">NGWENYA: Juma’s indelible footprints in Comesa </a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/oped/opinion/-It-s-time-we-talked-about-civil-protection-/440808-4258766-jislclz/index.html"><img src="/image/view/-/4258796/lowRes/1850617/-/lb5f9iz/-/MBAGA.jpg" />
</a></figure>
<a href="/oped/opinion/-It-s-time-we-talked-about-civil-protection-/440808-4258766-jislclz/index.html">WANYAMA: It’s time we talked about civil protection </a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/oped/opinion/Lessons-from-Equity-Bank-financial-inclusion-success-story-/440808-4258764-bxlles/index.html"><img src="/image/view/-/4258862/lowRes/1847944/-/31ek66/-/Scholarship+pic.jpg" />
</a></figure>
<a href="/oped/opinion/Lessons-from-Equity-Bank-financial-inclusion-success-story-/440808-4258764-bxlles/index.html">WARUTERE: Lessons from Equity Bank Group financial inclusion success</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/lifestyle/1190-1190-5p56avz/index.html">Life and Style</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
<a href="/lifestyle/artculture/1954194-1954194-7hp6o1/index.html">Art & Culture</a><a href="/lifestyle/family/1954198-1954198-jeojfi/index.html">Family</a><a href="/lifestyle/health/1954202-1954202-rynt7v/index.html">Health</a><a href="/lifestyle/showbiz/1950810-1950810-25qq0az/index.html">Showbiz</a><a href="/lifestyle/travel/1950822-1950822-ry3yf4/index.html">Travel</a><a href="/lifestyle/women/1950830-1950830-b0uq99z/index.html">Women & Style</a><a href="/lifestyle/magazines/2439396-2439396-u46yvl/index.html">Magazines</a></div>
<div class="main column">
<h4>Latest Life and Style</h4>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/lifestyle/showbiz/Douglas-James-Franco-deny-sexual-misconduct-allegations/1950810-4259856-66cei3z/index.html"><img src="/image/view/-/4259868/lowRes/1856291/-/af39re/-/NYK949_USA-_1110_11.jpg" />
</a></figure>
<a href="/lifestyle/showbiz/Douglas-James-Franco-deny-sexual-misconduct-allegations/1950810-4259856-66cei3z/index.html">Michael Douglas, James Franco deny sexual misconduct allegations</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/lifestyle/travel/1950822-4259678-6w3pm3z/index.html"><img src="/image/view/-/4259686/lowRes/1856141/-/12kwvqg/-/narok+pic.gif" />
</a></figure>
<a href="/lifestyle/travel/1950822-4259678-6w3pm3z/index.html">When humans wage war, animals suffer too: study</a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/lifestyle/women/women-stereotypes-slay-queens-gender-roles/1950830-4259612-10uly2p/index.html"><img src="/image/view/-/4259658/lowRes/1856129/-/mm4tfn/-/female+boss.jpg" />
</a></figure>
<a href="/lifestyle/women/women-stereotypes-slay-queens-gender-roles/1950830-4259612-10uly2p/index.html">NDEMO: Let’s stop labelling women as slay queens</a></div>
<div class="story-teaser tiny-teaser">
<figure>
<a href="/lifestyle/Meet-the-self-driving-suitcase/1190-4259608-80coya/index.html"><img src="/image/view/-/4259582/thumbnail/1856317/-/lpau22z/-/Self+driving+suitcases+to+help+travellers+with+heavy+bags.jpg" />
</a></figure>
<a href="/lifestyle/Meet-the-self-driving-suitcase/1190-4259608-80coya/index.html">TECH REVIEW: Meet the self-driving suitcase - VIDEO</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/video/1951480-1951480-1072vroz/index.html">Videos</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
</div>
<div class="main column">
<h4>Latest Videos</h4>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure>
<a href="/video/news/4146788-3978420-ti5r8iz/index.html"><img src="/image/view/-/666/data/54/-/50t16kz/-/video.gif" />
</a></figure>
<a href="/video/news/4146788-3978420-ti5r8iz/index.html"><span></span>
NTV Live</a></div>
<div class="story-teaser tiny-teaser">
<figure>
<a href="/video/news/4146788-3977174-ti6iriz/index.html"><img src="/image/view/-/666/data/54/-/50t16kz/-/video.gif" />
</a></figure>
<a href="/video/news/4146788-3977174-ti6iriz/index.html"><span></span>
NTV Live</a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure>
<a href="/video/news/4146788-4030208-hl2cs9z/index.html"><img src="http://img.youtube.com/vi/jUGJiJ8yGuA/mqdefault.jpg" />
</a></figure>
<a href="/video/news/4146788-4030208-hl2cs9z/index.html"><span></span>
NTV Live</a></div>
<div class="story-teaser tiny-teaser">
<figure>
<a href="/video/news/4146788-4045154-hkccy8z/index.html"><img src="http://img.youtube.com/vi/K4P4ysyrUJM/mqdefault.jpg" />
</a></figure>
<a href="/video/news/4146788-4045154-hkccy8z/index.html"><span></span>
Final race to Presidency - LIVE</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/photo/1951220-1951220-df7whxz/index.html">Photos</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
</div>
<div class="main column">
<h4>Latest Photos</h4>
<div class="row">
</div></div>
</div>
</section>
</li>
</ul>

<a class="btn-slide"><i class="fa fa-bars" aria-hidden="true"></i></a>

<div class="search-form clearfix">
<form id="searchHeader" name="searchfrm" action="/page/search/DailyNation/news/africa/1066-1066-view-asSearch-33iodoz/index.html" method="get"><input name="q" type="search" placeholder="Search" />
<input type="hidden" name="as_sitesearch" value="http://www.nation.co.ke" />
<input type="submit" name="" value="" />
</form></div>
</nav>
</header>
<article role="main" class="wrapper newsplex-article">

<section class="top-ad full-width">
<div class="container">
</div>
</section>

<section role="main" class="main-home section ">

<section class="">
<div class="container">
<div class="row">

<article class="main column">
<section class="ad noprint">
<div class="ad">
<!-- google_ad_section_start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    var articleTopLeader = googletag.sizeMapping().    
    addSize([1024, 0], [728, 90]).
    addSize([600, 0], [468, 60]).
    addSize([800, 0], [728, 90]).
    addSize([0, 0], [320, 50]). 
    build();
    var articleBottomLeader = googletag.sizeMapping().    
    addSize([1024, 0], [728, 90]).
    addSize([600, 0], [468, 60]).
    addSize([800, 0], [728, 90]).
    addSize([0, 0], [300, 250]). 
    build();
    googletag.defineSlot('/1010816/Z-DN-728x90-ArticleTop', [[468, 60], [728, 90], [320, 50]], 'div-gpt-ad-1489467324804-0').defineSizeMapping(articleTopLeader).addService(googletag.pubads());
    googletag.defineSlot('/1010816/Z-DN-728x90-Article', [[300, 250], [728, 90], [468, 60]], 'div-gpt-ad-1489474761063-0').defineSizeMapping(articleBottomLeader).addService(googletag.pubads());
    googletag.defineSlot('/1010816/Z-DN-728x90-bizArticleEnd', [[468, 60], [728, 90], [300, 250]], 'div-gpt-ad-1489475138780-0').defineSizeMapping(articleBottomLeader).addService(googletag.pubads());
    googletag.defineSlot('/1010816/Z-DN-728x90-countiesArticleEnd', [[468, 60], [300, 250], [728, 90]], 'div-gpt-ad-1489475429635-0').defineSizeMapping(articleBottomLeader).addService(googletag.pubads());
    googletag.defineSlot('/1010816/Z-DN-728x90-lifestyleArticleEnd', [[300, 250], [468, 60], [728, 90]], 'div-gpt-ad-1489475878833-0').defineSizeMapping(articleBottomLeader).addService(googletag.pubads());
    googletag.defineSlot('/1010816/Z-Dn-728x90-newsarticle', [[300, 250], [468, 60], [728, 90]], 'div-gpt-ad-1489476131348-0').defineSizeMapping(articleBottomLeader).addService(googletag.pubads());
    googletag.defineSlot('/1010816/Z-DN-728x90-newsarticle-2', [[300, 250], [468, 60], [728, 90]], 'div-gpt-ad-1489476488169-0').defineSizeMapping(articleBottomLeader).addService(googletag.pubads());
    googletag.defineSlot('/1010816/Z-DN-728x90-opedArticleEnd', [[300, 250], [728, 90], [468, 60]], 'div-gpt-ad-1489476655765-0').defineSizeMapping(articleBottomLeader).addService(googletag.pubads());
    googletag.defineSlot('/1010816/Z-DN-728x90-politicsarticle', [[468, 60], [300, 250], [728, 90]], 'div-gpt-ad-1489476859706-0').defineSizeMapping(articleBottomLeader).addService(googletag.pubads());
    googletag.defineSlot('/1010816/Z-DN-728x90-sportsArticleEnd', [[300, 250], [728, 90], [468, 60]], 'div-gpt-ad-1489477074921-0').defineSizeMapping(articleBottomLeader).addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs();  
    googletag.pubads().setTargeting('url', window.location.pathname.split( '/' )[1]); 
    googletag.pubads().setTargeting('url2', window.location.pathname.split( '/' )[2]);   
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1489467324804-0' style='margin:0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489467324804-0'); });
</script>
</div><!-- google_ad_section_end -->
</div>
</section>
<div class="story-view">
<div class="section-home-header clearfix noprint">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="/1148-1148-hfsx23z/index.html">Home</a></li>
<li class="breadcrumb-item"><a href="/news/1056-1056-u6geog/index.html">News</a></li>
<li class="breadcrumb-item"><a href="/news/africa/1066-1066-oo1nedz/index.html">Africa</a></li>
</ol>
</div>
<header>
<h2>Ethiopia bans foreign adoptions</h2>
<p class="summary"><h6>Thursday January 11 2018</h6><p class="noprint">
<div class="social-networks">
<a href="https://twitter.com/share?text=Ethiopia bans foreign adoptions&amp;url=http://www.nation.co.ke/news/africa/Ethiopia-bans-foreign-adoptions-/1066-4259326-fju51u/index.html&amp;via=dailynation" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="http://www.facebook.com/sharer.php?u=http://www.nation.co.ke/news/africa/Ethiopia-bans-foreign-adoptions-/1066-4259326-fju51u/index.html" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://plus.google.com/share?url=http://www.nation.co.ke/news/africa/Ethiopia-bans-foreign-adoptions-/1066-4259326-fju51u/index.html" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.nation.co.ke/news/africa/Ethiopia-bans-foreign-adoptions-/1066-4259326-fju51u/index.html" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<div class="mobileShow">
<a href="whatsapp://send?text=http://www.nation.co.ke/news/africa/Ethiopia-bans-foreign-adoptions-/1066-4259326-fju51u/index.html" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
</div>
<a href="javascript:window.print()" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
<a href="/cdn-cgi/l/email-protection#d6b8b7bbb396b3bbb7bfbaf8b5b9bbe9a5a3b4bcb3b5a2eb93a2bebfb9a6bfb7f6b4b7b8a5f6b0b9a4b3bfb1b8f6b7b2b9a6a2bfb9b8a5f0b4b9b2afeb93a2bebfb9a6bfb7f6b4b7b8a5f6b0b9a4b3bfb1b8f6b7b2b9a6a2bfb9b8a5fbbea2a2a6ecf9f9a1a1a1f8b8b7a2bfb9b8f8b5b9f8bdb3f9b8b3a1a5f9b7b0a4bfb5b7f993a2bebfb9a6bfb7fbb4b7b8a5fbb0b9a4b3bfb1b8fbb7b2b9a6a2bfb9b8a5fbf9e7e6e0e0fbe2e4e3efe5e4e0fbb0bca3e3e7a3f9bfb8b2b3aef8bea2bbba" target="_blank"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
</div></p>
<div>
<img class="photo_article" src="/image/view/-/4259328/highRes/1855956/-/maxw/600/-/u1jy4v/-/zahara.jpg" alt="Ethiopia child adoptions" />
<p id="photo_article_caption">
US celebrity Angelina Jolie adopted her daughter from Ethiopia in 2005. FILE PHOTO&nbsp;</p>
</div>
</header>
<article class="article">
<section class="article-sidebar">
<section class="summary">
<h4>In Summary</h4 >
<div><ul><li>In 2013 an American couple were jailed for manslaughter for the death of their adoptive Ethiopian daughter two years earlier.</li><li>Foreign diplomats in Addis Ababa said they hoped adoptions currently underway would not be interrupted.</li><li>Celebrities such as Brad Pitt and Angelina Jolie are among those who have adopted children from the east African nation.</li></ul></div></section>
<section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<!-- google_ad_section_start -->
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1010816/Z-DN-300x250-News-inContent-3', [[336, 280], [300, 250]], 'div-gpt-ad-1435749424102-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1435749424102-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435749424102-0'); });
</script>
</div><!-- google_ad_section_end -->
</div>
</section>
</section>
<section class="body-copy">
<section class="author noprint">
<figure class="left">
<img src="/image/view/-/1992202/medRes/811534/-/mer9s7/-/AFP_PIC.jpg" width="50" />
</figure>
<strong>By AFP</strong><br />
<a href="/authors/1959272-1990870-view-asAuthor-2ongqp/index.html"><span class="author-profile">More by this Author</span>
</a></section>
<div><p class="MsoNormal"><strong>ADDIS ABABA</strong></p></div><div><p class="MsoNormal">Ethiopia's parliament has passed a law banning the adoption of Ethiopian children by foreigners, a government spokesman and diplomats said on Wednesday.</p></div><div><p class="MsoNormal">The vote follows an April moratorium on foreign adoptions issued by Ethiopia's government which led to the suspension of dozens of cases, including some of parents who had already completed the legal adoption process.</p></div><div><p class="MsoNormal">A spokesman for Ethiopia's ministry of women, children and youth affairs confirmed the passing of the law on Tuesday without providing further details, but local media reports lauded the move claiming foreign adoptions have "opened a door for different crimes against minors."</p></div><div><p class="MsoNormal"><strong>DEATH</strong></p></div><div><p class="MsoNormal">In 2013 an American couple were jailed for manslaughter for the death of their adoptive Ethiopian daughter two years earlier.</p></div><div><p class="MsoNormal">Foreign diplomats in Addis Ababa said they hoped adoptions currently underway would not be interrupted.</p></div><div><p class="MsoNormal">"We anticipate that the implementation of the policy change will be managed in a considerate and forthright manner and that families currently undertaking the adoption process are allowed to complete it in accordance with current policy," said a US embassy spokesman.</p></div><div><p class="MsoNormal">Ethiopia is a popular source country for foreign adoptions, a costly process that can take years to complete. The US, for example, has adopted more than 5,500 Ethiopian children since 2011, according to embassy figures.</p></div><div><p class="MsoNormal">Celebrities such as Brad Pitt and Angelina Jolie are among those who have adopted children from the east African nation.</p></div><div><p class="MsoNormal">One diplomat said the new law marked "the end of an era".</p></div><p class="summary noprint">
<div class="social-networks">
<a href="https://twitter.com/share?text=Ethiopia bans foreign adoptions&amp;url=http://www.nation.co.ke/news/africa/Ethiopia-bans-foreign-adoptions-/1066-4259326-fju51u/index.html&amp;via=dailynation" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="http://www.facebook.com/sharer.php?u=http://www.nation.co.ke/news/africa/Ethiopia-bans-foreign-adoptions-/1066-4259326-fju51u/index.html" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://plus.google.com/share?url=http://www.nation.co.ke/news/africa/Ethiopia-bans-foreign-adoptions-/1066-4259326-fju51u/index.html" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.nation.co.ke/news/africa/Ethiopia-bans-foreign-adoptions-/1066-4259326-fju51u/index.html" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<div class="mobileShow">
<a href="whatsapp://send?text=http://www.nation.co.ke/news/africa/Ethiopia-bans-foreign-adoptions-/1066-4259326-fju51u/index.html" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
</div>
<a href="javascript:window.print()" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
<a href="/cdn-cgi/l/email-protection#c7a9a6aaa287a2aaa6aeabe9a4a8aaf8b4b2a5ada2a4b3fa82b3afaea8b7aea6e7a5a6a9b4e7a1a8b5a2aea0a9e7a6a3a8b7b3aea8a9b4e1a5a8a3befa82b3afaea8b7aea6e7a5a6a9b4e7a1a8b5a2aea0a9e7a6a3a8b7b3aea8a9b4eaafb3b3b7fde8e8b0b0b0e9a9a6b3aea8a9e9a4a8e9aca2e8a9a2b0b4e8a6a1b5aea4a6e882b3afaea8b7aea6eaa5a6a9b4eaa1a8b5a2aea0a9eaa6a3a8b7b3aea8a9b4eae8f6f7f1f1eaf3f5f2fef4f5f1eaa1adb2f2f6b2e8aea9a3a2bfe9afb3aaab" target="_blank"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
</div></p>
<section class="related-articles sidebar-item noprint">
</section>
</section>
<section class="ad noprint">
<div class="ad">
<!-- google_ad_section_start -->

<div id='div-gpt-ad-1489476488169-0' style='margin:0 auto;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489476488169-0'); });
</script>
</div><!-- google_ad_section_end -->
</div>
</section>
<br clear="all">
<div class="noprint">
<div class="noprint">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
								window._taboola = window._taboola || [];
								_taboola.push({
									mode: 'thumbnails-a',
									container: 'taboola-below-article-thumbnails',
									placement: 'Below Article Thumbnails',
									target_type: 'mix'
								});
							</script>
</div>
</div>
<section class="print-section big-blog noprint" id="headlines">
<header class="clearfix">
<div class="blog-header clearfix">
<h3>In the headlines</h3>
</div>
</header>
<article>
<div class="row">
<div class="five-eight column">
<div class="story-teaser medium-teaser">
<h3> <a href="/news/Uhuru-Kenyatta-heads-to-South-Africa/1056-4259890-pr13eg/index.html">Uhuru heads to South Africa</a></h3>
<div class="">
<figure class="">
<a href="/news/Uhuru-Kenyatta-heads-to-South-Africa/1056-4259890-pr13eg/index.html">
<img src="/image/view/-/4259900/medRes/1856336/-/42je00z/-/uk.jpg" alt=" Uhuru Kenyatta" />
</a>
</figure>
<p>
President Kenyatta to hold talks with President Jacob Zuma.</p>
</div>
</div>
<div class="story-teaser medium-teaser">
<h3> <a href="/counties/nairobi/County-Officials-acquitted-of-Graft-Charges-/1954174-4259690-82dukk/index.html">Ex-Nairobi county officials cleared of graft charges </a></h3>
<div class="">
<figure class="">
<a href="/counties/nairobi/County-Officials-acquitted-of-Graft-Charges-/1954174-4259690-82dukk/index.html">
<img src="/image/view/-/4259674/medRes/1856196/-/usgpsm/-/pixx.jpg" alt="Jimmy Kiamba" />
</a>
</figure>
<p>
Former chief finance officer Jimmy Kiamba among those acquitted.</p>
</div>
</div>
</div>
<div class="three-eight column">
<div class="small-story-list">
<h5 class="small-story-list"><a href="/news/africa/Mugabe-ousted-by-military-coup-claims-ex-minister/1066-4259934-c5ykcq/index.html">Mugabe ousted by &#039;military coup&#039;: Ex-minister</a></h5>
<h5 class="small-story-list"><a href="/news/Kenyans-Praise--Kenya-Airways-US-Direct-Flights/1056-4259408-y792rwz/index.html">KQ direct flights to US elicit cheers</a></h5>
<h5 class="small-story-list"><a href="/news/Police-back-on-the-roads/1056-4259578-15di8bdz/index.html">Police back on the roads as NTSA men leave</a></h5>
<h5 class="small-story-list"><a href="/business/Tullow-set-to-spend-Sh17bn-in-developing-Turkana-fields/996-4259556-xkcffl/index.html">Tullow set to spend Sh17bn in developing Turkana fields </a></h5>
<h5 class="small-story-list"><a href="/lifestyle/women/women-stereotypes-slay-queens-gender-roles/1950830-4259612-10uly2p/index.html">NDEMO: Let’s stop labelling women as slay queens</a></h5>
<h5 class="small-story-list"><a href="/lifestyle/family/My-boyfriend-is-allergic-to-setting-marriage-goals/1954198-4259350-j131a/index.html">JUST BRENDA: My boyfriend is allergic to setting marriage goals</a></h5>
</div>
</div>
</div>
</article>
</section>
</article>
</div>
<script type="text/javascript">
	  /* CONFIGURATION START */
	  var _ain = {
		id: "1714",
		postid: "4259326",
		maincontent: "h2, #photo_article_caption, section.summary, section.body-copy",
		title: "Ethiopia bans foreign adoptions",
		pubdate: "2018-01-11 03:22:29",		
		authors: "AFP",		    
		sections: "Africa",
		tags: "Ethiopia adoptions, Ethiopia, Brad Pitt, Angelina Jolie,",
		comments: ""
	  };
	  /* CONFIGURATION END */
	  (function (d, s) {
		var sf = d.createElement(s); 
		sf.type = 'text/javascript'; 
		sf.async = true;
		sf.src = (('https:' == d.location.protocol) 
		  ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
		  : 'http://t.contentinsights.com') + '/stf.js';
		var t = d.getElementsByTagName(s)[0]; 
		t.parentNode.insertBefore(sf, t);
	  })(document, 'script');
	</script>
<script>		
		var author = 'AFP';		
		ga('set', 'dimension1', author);
		var pubdate = '2018-01-11 03:22:29';
		ga('set', 'dimesion2', pubdate);
	</script>
<script>
	  dataLayer = [{
		'site': 'http://www.nation.co.ke',
		'section': 'Africa',
		//'subsection': 'business',
		'pageTitle': 'Ethiopia bans foreign adoptions',
		//'pageCategory': 'money markets',
		'author': 'AFP',		
		'keywords': [Ethiopia adoptions, Ethiopia, Brad Pitt, Angelina Jolie,]
	 }];
	</script>
</article>


<aside class="aside column noprint">
<div class="row">
<div class="sidebar-item">
<div class="social-networks">
<a href="https://twitter.com/dailynation" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/DailyNation/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://plus.google.com/117103205968039363033" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/user/DNKenya" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
<a href="/1148-2613630-view-asFeed-iahce3/index.xml"><i class="fa fa-rss-square" aria-hidden="true"></i></a></div>
</div>
<div class="sidebar-item">
<div class="ad">
<span>Advertisement</span>
<!-- google_ad_section_start -->
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-0846142691248784");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-0846142691248784", "Z-dn-300x250-newsarticle2");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>

<script type='text/javascript'>
GA_googleFillSlot("Z-dn-300x250-newsarticle2");
</script><!-- google_ad_section_end -->
</div>
</div>


<div class="sidebar-item">
<div class="tab-header">
<div class="tab">
<span class="icon most-read-icon"></span>Latest News</div>
</div>
<div class="tab-body">

<li class="most-popular-item">
<a href="/news/africa/Mugabe-ousted-by-military-coup-claims-ex-minister/1066-4259934-c5ykcq/index.html">
<span class="most-number">1</span>
<span class="most-headline"><span>Africa</span> Mugabe ousted by &#039;military coup&#039;: Ex-minister</span>
</a>
</li>

<li class="most-popular-item">
<a href="/news/Uhuru-Kenyatta-heads-to-South-Africa/1056-4259890-pr13eg/index.html">
<span class="most-number">2</span>
<span class="most-headline"><span>News</span> Uhuru heads to South Africa</span>
</a>
</li>

<li class="most-popular-item">
<a href="/news/Police-back-on-the-roads/1056-4259578-15di8bdz/index.html">
<span class="most-number">3</span>
<span class="most-headline"><span>News</span> Police back on the roads as NTSA men leave</span>
</a>
</li>

<li class="most-popular-item">
<a href="/news/Kenyans-Praise--Kenya-Airways-US-Direct-Flights/1056-4259408-y792rwz/index.html">
<span class="most-number">4</span>
<span class="most-headline"><span>News</span> KQ direct flights to US elicit cheers</span>
</a>
</li>

<li class="most-popular-item">
<a href="/news/SRC-digs-in-over-lower-pay-for-MPS/1056-4259342-ntif11/index.html">
<span class="most-number">5</span>
<span class="most-headline"><span>News</span> SRC digs in over lower pay for MPS</span>
</a>
</li>

<li class="most-popular-item">
<a href="/news/africa/Tunisia-unrest-Arab-Spring/1066-4259338-12jyfi8z/index.html">
<span class="most-number">6</span>
<span class="most-headline"><span>Africa</span> 200 arrested, dozens hurt in fresh Tunisia unrest - VIDEO</span>
</a>
</li>

<li class="most-popular-item">
<a href="/news/africa/Ethiopia-bans-foreign-adoptions-/1066-4259326-fju51u/index.html">
<span class="most-number">7</span>
<span class="most-headline"><span>Africa</span> Ethiopia bans foreign adoptions</span>
</a>
</li>

<li class="most-popular-item">
<a href="/news/world/Deadly-California-mudslides-death-toll-climbs/1068-4259322-ow1c4sz/index.html">
<span class="most-number">8</span>
<span class="most-headline"><span>World</span> California mudslides death toll reaches 15 - VIDEO</span>
</a>
</li>

<li class="most-popular-item">
<a href="/news/Sale-of-popular-cough-syrups-without-doctor-s-note-banned--/1056-4258922-g7oy37/index.html">
<span class="most-number">9</span>
<span class="most-headline"><span>News</span> Sale of popular cough syrups without doctor’s note banned </span>
</a>
</li>

<li class="most-popular-item">
<a href="/news/Painkiller-causes-infertility-among-men--study-shows-/1056-4258924-865rc6/index.html">
<span class="most-number">10</span>
<span class="most-headline"><span>News</span> Study: Painkiller causes male infertility</span>
</a>
</li>
</div>
</div>

<div class="sidebar-item">
<div class="ad">
<span>Advertisement</span>
<!-- google_ad_section_start -->
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-0846142691248784");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-0846142691248784", "Z-DN-300x250-newsarticle1");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>

<script type='text/javascript'>
GA_googleFillSlot("Z-DN-300x250-newsarticle1");
</script><!-- google_ad_section_end -->
</div>
</div>

<section class="sidebar-item">
<header class="tab-header">
<div class="tab"><span class="icon gallery"></span>
LATEST NTV VIDEOS</div>
</header>
<article class="tab-body">
<div class="whole ntv-most-viewed">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<a href="http://ntv.nation.co.ke/news/national/2725528-4260038-251ydkz/index.html"><img src="http://img.youtube.com/vi/kKmSPD-vIkQ/mqdefault.jpg"></a>
<p><a href="http://ntv.nation.co.ke/news/national/2725528-4260038-251ydkz/index.html">Kipsigis girls receives first batch of government text books</a></p>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<a href="http://ntv.nation.co.ke/news/national/2725528-4260036-251ydmz/index.html"><img src="http://img.youtube.com/vi/bGLPSjlPRP0/mqdefault.jpg"></a>
<p><a href="http://ntv.nation.co.ke/news/national/2725528-4260036-251ydmz/index.html">Naivas takes over Nakumatt Moi avenue</a></p>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<a href="http://ntv.nation.co.ke/news/national/2725528-4260034-251ydoz/index.html"><img src="http://img.youtube.com/vi/tPAQjHuIb3A/mqdefault.jpg"></a>
<p><a href="http://ntv.nation.co.ke/news/national/2725528-4260034-251ydoz/index.html">Government avails Ksh 73 billion for Konza infrustructure</a></p>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<a href="http://ntv.nation.co.ke/news/national/2725528-4260032-251ydqz/index.html"><img src="http://img.youtube.com/vi/iH9357Az4Sw/mqdefault.jpg"></a>
<p><a href="http://ntv.nation.co.ke/news/national/2725528-4260032-251ydqz/index.html">KRA loses bid to impound Ksh 2.5 billion sugar in tax despute</a></p>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<a href="http://ntv.nation.co.ke/news/national/2725528-4260030-251ydsz/index.html"><img src="http://img.youtube.com/vi/uiE_cZ3x8zQ/mqdefault.jpg"></a>
<p><a href="http://ntv.nation.co.ke/news/national/2725528-4260030-251ydsz/index.html">Kenya airways begins direct flights to New York</a></p>
</div>
</div>
</div>
</article>

</section>
<div class="ad">
<!-- google_ad_section_start -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1010816/Z-dn-300x250-newsins3', [300, 250], 'div-gpt-ad-1478694738821-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1478694738821-0' style='height:250px; width:300px; margin:0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478694738821-0'); });
</script>
</div><!-- google_ad_section_end -->
</div>
<div class="clearfix"></div>
<div class="tab-header" style="margin-top:1em;">
<div class="tab"><span class="icon most-read-icon"></span>Latest Nairobi News</div>
</div>
<iframe src="http://nairobinews.nation.co.ke/dn-widget/widget.html" height="495" width="355" frameborder="0" scrolling="auto" id="nn-iframe"> </iframe></div>
</aside>
</div>
</div>
</section>
</section>
</article>
<footer class="footer section">
<div class="container">
<div class="row">
<div class="main column">
</div>
<div class="aside column"></div>
</div>
</div>
</footer>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"7CIsk1acBb00OC", domain:"nation.co.ke",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7CIsk1acBb00OC" style="display:none" height="1" width="1" alt="" /></noscript>

<meta name="google-site-verification" content="bpM21xTzIpu_rdMgMeiN9tKlX_lDX_N44hD_YFzbT1s" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0846142691248784",
    enable_page_level_ads: true
  });
</script>
<meta property="fb:pages" content="105983259496" />
<script>  window.fbAsyncInit = function() {    FB.init({      appId      : '174023979648743',      xfbml      : true,      version    : 'v2.5'    });  };  (function(d, s, id){     var js, fjs = d.getElementsByTagName(s)[0];     if (d.getElementById(id)) {return;}     js = d.createElement(s); js.id = id;     js.src = "//connect.facebook.net/en_US/sdk.js";     fjs.parentNode.insertBefore(js, fjs);   }(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 63208; // ACCOUNT NUMBER
          _sf_async_config.domain = 'nation.co.ke'; // DOMAIN
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/nationmediagroup-dailynation/loader.js',
            'tb_loader_script');
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWT8KB');</script>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWT8KB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<footer class="wrapper page-footer" id="page-footer">

<div class="menu-holder menu-holder-footer">
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="http://www.nation.co.ke/news/1056-1056-u6geog/index.html" title="News"><h3 class="footer-section-heading">News</h3></a>
</header>
<a href="http://www.nation.co.ke/news/politics/1064-1064-4f88toz/index.html" title="Politics">Politics</a>
<a href="http://www.nation.co.ke/news/africa/1066-1066-oo1nedz/index.html" title="Africa">Africa</a>
<a href="http://www.nation.co.ke/news/world/1068-1068-y0kl4cz/index.html" title="World">World</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="http://www.nation.co.ke/business/996-996-x0uutpz/index.html" title="Business"><h3 class="footer-section-heading">Business</h3></a>
</header>
<a href="http://www.nation.co.ke/business/corporates/1954162-1954162-u0riql/index.html" title="Corporates">Corporates</a>
<a href="http://www.nation.co.ke/business/enterprise/1954166-1954166-qh6yvj/index.html" title="Enterprise">Enterprise</a>
<a href="http://www.nation.co.ke/business/Tech/1017288-1017288-boktuez/index.html" title="Technology">Technology</a>
<a href="http://www.nation.co.ke/business/seedsofgold/2301238-2301238-e2g5gz/index.html" title="Seeds of Gold">Seeds of Gold</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="http://www.nation.co.ke/counties/1107872-1107872-44rd16z/index.html" title="Counties"><h3 class="footer-section-heading">Counties</h3></a>
</header>
<a href="http://www.nation.co.ke/counties/coast/3347800-3347800-ey6rn8z/index.html" title="Coast">Coast</a>
<a href="http://www.nation.co.ke/counties/eastern-region/3347810-3347810-2501vq/index.html" title="Eastern">Eastern</a>
<a href="http://www.nation.co.ke/counties/mtkenya/3317830-3317830-7p8g5w/index.html" title="Mount Kenya ">Mount Kenya </a>
<a href="http://www.nation.co.ke/counties/northern-region/3347734-3347734-155vfigz/index.html" title="Northern">Northern</a>
<a href="http://www.nation.co.ke/counties/north-rift/3347778-3347778-aga2m3z/index.html" title="North Rift">North Rift</a>
<a href="http://www.nation.co.ke/counties/south-rift/3347782-3347782-rtpd5y/index.html" title="South Rift">South Rift</a>
<a href="http://www.nation.co.ke/counties/nyanza-kisii-region/3347796-3347796-unywdg/index.html" title="Nyanza-Kisii">Nyanza-Kisii</a>
<a href="http://www.nation.co.ke/counties/western-region/3347786-3347786-nvg1d5/index.html" title="Western">Western</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="http://www.nation.co.ke/sports/1090-1090-iqcgwe/index.html" title="Sports"><h3 class="footer-section-heading">Sports</h3></a>
</header>
<a href="http://www.nation.co.ke/sports/football/1102-1102-5p3gunz/index.html" title="Football">Football</a>
<a href="http://www.nation.co.ke/sports/athletics/1100-1100-g06rtez/index.html" title="Athletics">Athletics</a>
<a href="http://www.nation.co.ke/sports/rugby/1106-1106-g0i5l0z/index.html" title="Rugby">Rugby</a>
<a href="http://www.nation.co.ke/sports/golf/1104-1104-hjqyif/index.html" title="Golf">Golf</a>
<a href="http://www.nation.co.ke/sports/othersports/1951306-1951306-fy284lz/index.html" title="Others">Others</a>
<a href="http://www.nation.co.ke/sports/talkup/441392-441392-wkoe7h/index.html" title="TalkUp">TalkUp</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="http://www.nation.co.ke/oped/1192-1192-110kbth/index.html" title="Blogs & Opinion"><h3 class="footer-section-heading">Blogs &amp; Opinion</h3></a>
</header>
<a href="http://www.nation.co.ke/oped/blogs/620-620-obkqwq/index.html" title="Blogs">Blogs</a>
<a href="http://www.nation.co.ke/oped/opinion/440808-440808-h8w00fz/index.html" title="Commentaries">Commentaries</a>
<a href="http://www.nation.co.ke/oped/editorial/440804-440804-id1ldp/index.html" title="Editorial">Editorial</a>
<a href="http://www.nation.co.ke/oped/cartoon/454986-454986-14tce6c/index.html" title="Cartoons">Cartoons</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="http://www.nation.co.ke/lifestyle/1190-1190-5p56avz/index.html" title="Life and Style"><h3 class="footer-section-heading">Life and Style</h3></a>
</header>
<a href="http://www.nation.co.ke/lifestyle/artculture/1954194-1954194-7hp6o1/index.html" title="Art & Culture">Art &amp; Culture</a>
<a href="http://www.nation.co.ke/lifestyle/family/1954198-1954198-jeojfi/index.html" title="Family">Family</a>
<a href="http://www.nation.co.ke/lifestyle/health/1954202-1954202-rynt7v/index.html" title="Health">Health</a>
<a href="http://www.nation.co.ke/lifestyle/showbiz/1950810-1950810-25qq0az/index.html" title="Showbiz">Showbiz</a>
<a href="http://www.nation.co.ke/lifestyle/travel/1950822-1950822-ry3yf4/index.html" title="Travel">Travel</a>
<a href="http://www.nation.co.ke/lifestyle/women/1950830-1950830-b0uq99z/index.html" title="Women & Style">Women &amp; Style</a>
<a href="http://www.nation.co.ke/lifestyle/magazines/2439396-2439396-u46yvl/index.html" title="Magazines">Magazines</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="http://www.nation.co.ke/video/1951480-1951480-1072vroz/index.html" title="Videos"><h3 class="footer-section-heading">Videos</h3></a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="http://www.nation.co.ke/photo/1951220-1951220-df7whxz/index.html" title="Photos"><h3 class="footer-section-heading">Photos</h3></a>
</header>
</nav>
</div>
<footer id="dnFooter">
<div class="dnFooter-row">
<div class="dnFooter-col-sm-3">
<h5> </h5>

<a href="http://www.nation.co.ke"><img src="http://download.nation.news/images/dnLogoFooter.png" alt="Daily Nation" class="logo" /></a>
</div>
<div class="dnFooter-col-sm-2">
<h5>Apps</h5>
<ul>
<li><a href='https://play.google.com/store/apps/developer?id=Nation%20Media%20Group&hl=en&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1' target='_blank'><img alt='Play Store' src='http://download.nation.news/images/google-play-badge.png' /></a></li><br>
<li><a href="https://itunes.apple.com/us/developer/nation-media-group-ltd/id771736086" target="_blank"><img src="http://download.nation.news/images/appStoreIcon.svg" alt="App Store" class="logo" /></a></li>
</ul>
</div>
<div class="dnFooter-col-sm-2">
<h5>Information</h5>
<ul>
<li><a href="http://www.nation.co.ke/meta/1194-1174-byky0p/index.html" title="Contact Us">Contact Us</a></li>
<li><a href="http://www.nation.co.ke/meta/1194-1184-byky1l/index.html" title="FAQ">FAQ</a></li>
<li><a href="/external/2234442?url=http%253A%252F%252Fepaper.nationmedia.com" title="E-papers">E-papers</a></li>
</ul>
</div>
<div class="dnFooter-col-sm-2">
<h5>NMG Sites</h5>
<ul>
<li><a href="/external/488522?url=http%253A%252F%252Fwww.nationmedia.com" target="_blank" title="Nation Media Group">Nation Media Group</a></li>
<li><a href="/external/863740?url=http%253A%252F%252Fwww.africareview.com%252F" target="_blank" title="Africa Review">Africa Review</a></li>
<li><a href="/external/1162?url=http%253A%252F%252Fwww.theeastafrican.co.ke" target="_blank" title="The EastAfrican">The EastAfrican</a></li>
<li><a href="/external/1164?url=http%253A%252F%252Fwww.businessdailyafrica.com%252F" target="_blank" title="Business Daily">Business Daily</a></li>
<li><a href="/external/1168?url=http%253A%252F%252Fntv.nation.co.ke" target="_blank" title="NTV">NTV</a></li>
<li><a href="/external/1166?url=http%253A%252F%252Fwww.monitor.co.ug%252F" target="_blank" title="Daily Monitor">Daily Monitor</a></li>
<li><a href="/external/1154?url=http%253A%252F%252Fwww.mwananchi.co.tz%252F" target="_blank" title="Mwananchi">Mwananchi</a></li>
<li><a href="/external/1156?url=http%253A%252F%252Fwww.swahilihub.com%252F" target="_blank" title="Swahili Hub">Swahili Hub</a></li>
</ul>
</div>
<div class="dnFooter-col-sm-3">
<h5>Follow us</h5>
<div class="social-networks">
<a href="https://twitter.com/dailynation" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/DailyNation/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://plus.google.com/117103205968039363033" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/user/DNKenya" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
<a href="/news/africa/1066-1066-view-asFeed-15sj5pt/index.xml"><i class="fa fa-rss-square" aria-hidden="true"></i></a></div>
<h1 style="font-size: 0px; margin: 0px;">Daily Nation</h1>
</div>
</div>
</footer></footer><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'africa';
_sf_async_config.authors = 'afp';
/** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/3797660/-/11l9hi4/-/jquery-3.1.1.min.js.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/2151136/-/gcrtsk/-/main_final.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/1949300/-/3sj01m/-/lazyload.min.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/2456274/-/i04jhl/-/globalvideo.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/1954386/-/3t22jc/-/jquery.social.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/2627434/-/j1g52o/-/jquery-cross.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/2627436/-/j1g52q/-/sharebutton.min.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/3783924/-/11kk8l2/-/jquery-migrate.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/3783912/-/11kk8k4/-/camera.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/3783926/-/11kk8l4/-/jquery-owl.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/4124544/-/vn95vgz/-/ticker.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/4125928/-/vn8dh4z/-/tabcontent.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/4131258/-/vmora1z/-/showMore.js"></script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
<script src="/code/view/DailyNation/-/3783932/-/11kk8lv/-/electionsScript1.1.js"></script>
</body>
</html>