<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 8]><html lang="en" class="no-js lt-ie9" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 9]><html lang="en" class="no-js ie9" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#" ><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="msvalidate.01" content="EAEA2E15D93BC2979D58720786AF2DDB"/>
<meta name="alexaVerifyID" content="e8s521zf2lW3kSQNwGY2XMME5No"/>
<meta name="google-site-verification" content="7PI23eF83yLrptihU4-C11bEaznAQl8mts5BfCS1W2U"/><meta name="viewport" content="width=device-width, initial-scale=1">
<title>Du Plessis evades ban in &#039;Mintgate&#039; row - Daily Nation</title><meta name="description" content="South Africa skipper Faf du Plessis was fined his entire match fee but cleared to play in this week&#039;s third Test against Australia.">
<meta property="fb:app_id" content="119242211439858"/>
<meta property="fb:pages" content="105983259496"/>
<meta property="og:site_name" content="Daily Nation"/>
<meta property="og:type" content="article"/><meta property="og:title" content="Du Plessis evades ban in &#039;Mintgate&#039; row"/>
<meta property="og:url" content="http://www.nation.co.ke/sports/cricket/Faf-Du-Plessis-cleared-for-Test-in-ball-tampering-row/434908-3460750-t4r08/index.html"/>
<meta property="og:description" content="South Africa skipper Faf du Plessis was fined his entire match fee but cleared to play in this week&#039;s third Test against Australia."/>
<meta property="og:locale" content="en_UK"/>
<meta property="og:locale:alternate" content="en_US"/>
<meta property="og:article:published_time" content="2016-11-22 09:41:56"/>
<meta property="og:article:modified_time" content="2016-11-22 11:28:01"/><meta property="og:image" content="http://www.nation.co.ke/image/view/-/3460752/medRes/1494381/-/257fkkz/-/FAF_PIX.jpg"/><meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@dailynation"/>
<meta name="twitter:title" content="Du Plessis evades ban in &#039;Mintgate&#039; row"/>
<meta name="twitter:description" content="South Africa skipper Faf du Plessis was fined his entire match fee but cleared to play in this week&#039;s third Test against Australia."/>
<meta name="twitter:image" content="http://www.nation.co.ke/image/view/-/3460752/medRes/1494381/-/257fkkz/-/FAF_PIX.jpg"/><meta name="twitter:url" content="http://www.nation.co.ke/sports/cricket/Faf-Du-Plessis-cleared-for-Test-in-ball-tampering-row/434908-3460750-t4r08/index.html"/>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"581747fa546d3b82f9372e4d869d2f39",petok:"e9ee4d47e27d881ab1c0a22cd2e3d77a05b72733-1479823270-1800",zone:"nation.co.ke",rocket:"0",apps:{"ga_key":{"ua":"UA-1030601-4","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=088620b277/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<script type="application/ld+json">{"@context": "http:\/\/schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.nation.co.ke\/sports\/cricket\/Faf-Du-Plessis-cleared-for-Test-in-ball-tampering-row\/434908-3460750-t4r08\/index.html"},"headline": "Du Plessis evades ban in &#039;Mintgate&#039; row","alternativeHeadline": "South Africa&#039;s Faf du Plessis cleared for Test in ball-tampering row","image": {"@type": "ImageObject","url": "
http:\/\/www.nation.co.ke\/image\/view\/-\/3460752\/medRes\/1494381\/-\/257fkkz\/-\/FAF_PIX.jpg","height": 424,"width": 696},"datePublished": "2016-11-22 09:41:56","dateModified": "2016-11-22 11:28:01","author": {"@type": "Person","name": "AFP"},"publisher": {"@type": "Organization","name": "Daily Nation","logo": {"@type": "ImageObject","url": "http:\/\/www.nation.co.ke\/nationmedia\/css\/icons\/dnmobile\/dnlogo.png","width": 40,"height": 29}},"description": "South Africa skipper Faf du Plessis was fined his entire match fee but cleared to play in this week&#039;s third Test against Australia."}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[[{"@type":"ListItem","position":1, "item":{"@id":"http:\/\/www.nation.co.ke","name":"Home"}},{"@type":"ListItem","position":2, "item":{"@id":"http:\/\/www.nation.co.ke\/sports\/1090-1090-iqcgwe\/index.html","name":"Sports"}},{"@type":"ListItem","position":3, "item":{"@id":"http:\/\/www.nation.co.ke\/sports\/cricket\/434908-434908-faul4iz\/index.html","name":"Cricket"}}]]}</script><link rel="canonical" href="http://www.nation.co.ke/sports/cricket/Faf-Du-Plessis-cleared-for-Test-in-ball-tampering-row/434908-3460750-t4r08/index.html"/><link rel="amphtml" href="http://www.nation.co.ke/sports/cricket/Faf-Du-Plessis-cleared-for-Test-in-ball-tampering-row/434908-3460750-view-asAMP-hia7qdz/index.html"><link rel="publisher" href="https://plus.google.com/117103205968039363033"/><link href="http://www.nation.co.ke/nationmedia/css/icons/dnmobile/apple-touch-icon.png"/>
<link rel="apple-touch-icon" sizes="120x120" href="http://www.nation.co.ke/nationmedia/css/icons/dnmobile/apple-touch-icon-120x120.png"/>
<link rel="apple-touch-icon" sizes="144x144" href="http://www.nation.co.ke/nationmedia/css/icons/dnmobile/apple-touch-icon-144x144.png"/>
<link rel="apple-touch-icon" sizes="152x152" href="http://www.nation.co.ke/nationmedia/css/icons/dnmobile/apple-touch-icon-152x152.png"/>
<link rel="stylesheet" href="/nationmedia/css/fonts/fonts.css" type="text/css" media="screen"/>
<link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="shortcut icon" href="http://www.nation.co.ke/favicon.ico" type="image/x-icon"/>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="/code/view/DailyNation/-/1949308/-/3sj01u/-/modernizr-2.6.2.min.js" async></script>
<script src="/code/view/DailyNation/-/1949292/-/3siyh7/-/jquery-1.9.0.min.js" async></script>
<script>if (!window.jQuery) { document.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js" async><\/script>');}</script><link rel="stylesheet" type="text/css" href="/code/view/DailyNation/-/1949856/-/3sj43i/-/normalize.min.css"/>
<link rel="stylesheet" type="text/css" href="/code/view/DailyNation/-/2151134/-/gcrtsi/-/main-dn-styles.css"/>
<link rel="stylesheet" href="/code/view/DailyNation/-/416/-/8re5q6z/-/print.css" type="text/css" media="print">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1030601-4', 'auto');
  ga('send', 'pageview');
</script>
<meta name="google-site-verification" content="bpM21xTzIpu_rdMgMeiN9tKlX_lDX_N44hD_YFzbT1s"/>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"7CIsk1acBb00OC", domain:"nation.co.ke",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7CIsk1acBb00OC" style="display:none" height="1" width="1" alt=""/></noscript>
 
<meta name="google-site-verification" content="bpM21xTzIpu_rdMgMeiN9tKlX_lDX_N44hD_YFzbT1s"/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0846142691248784",
    enable_page_level_ads: true
  });
</script>
<meta property="fb:pages" content="105983259496"/>
<script>  window.fbAsyncInit = function() {    FB.init({      appId      : '174023979648743',      xfbml      : true,      version    : 'v2.5'    });  };  (function(d, s, id){     var js, fjs = d.getElementsByTagName(s)[0];     if (d.getElementById(id)) {return;}     js = d.createElement(s); js.id = id;     js.src = "//connect.facebook.net/en_US/sdk.js";     fjs.parentNode.insertBefore(js, fjs);   }(document, 'script', 'facebook-jssdk'));</script>
 
<script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 63208; // ACCOUNT NUMBER
          _sf_async_config.domain = 'nation.co.ke'; // DOMAIN
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-1030601-4']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body><header class="navbar full-width noprint">
<nav class="container">
<a href="http://www.nation.co.ke" class="logo"></a>
 
<ul id="panel">
<li>
<a href="/news/1056-1056-u6geog/index.html">News</a></li>
<li>
<a href="/business/996-996-x0uutpz/index.html">Business</a></li>
<li>
<a href="/counties/1107872-1107872-44rd16z/index.html">Counties</a></li>
<li>
<a href="/sports/1090-1090-iqcgwe/index.html">Sports</a></li>
<li>
<a href="/oped/1192-1192-110kbth/index.html">Blogs &amp; Opinion</a></li>
<li>
<a href="/lifestyle/1190-1190-5p56avz/index.html">Life and Style</a></li>
<li>
<a href="/video/1951480-1951480-1072vroz/index.html">Videos</a></li>
</ul>
 
<ul>
<li>
<a href="/news/1056-1056-u6geog/index.html">News</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
<a href="/news/politics/1064-1064-4f88toz/index.html">Politics<span class="icon-caret-right"></span>
</a><a href="/news/africa/1066-1066-oo1nedz/index.html">Africa<span class="icon-caret-right"></span>
</a><a href="/news/world/1068-1068-y0kl4cz/index.html">World<span class="icon-caret-right"></span>
</a></div>
<div class="main column">
<h3>Latest News</h3>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/news/Human-rights-in-Africa-dominate-Tanzania-forum/1056-3461064-argm2xz/index.html"><img src="/image/view/-/3461068/lowRes/1494668/-/rks63/-/Ore.jpg"/>
</a></figure>
<a href="/news/Human-rights-in-Africa-dominate-Tanzania-forum/1056-3461064-argm2xz/index.html">Human rights in Africa to dominate Tanzania forum</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/news/UoN-denies-quack-doctor-was-its-medical-student/1056-3461036-i41gmjz/index.html"><img src="/image/view/-/3460306/lowRes/1494471/-/boa7dtz/-/FAKE+DOC.jpg"/>
</a></figure>
<a href="/news/UoN-denies-quack-doctor-was-its-medical-student/1056-3461036-i41gmjz/index.html">UoN denies quack doctor was its medical student</a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/news/Signature-list-for-Racehel-Nyamai-removal-goes-missing/1056-3460886-xe2gyez/index.html"><img src="/image/view/-/3456424/lowRes/1494601/-/xdf8tl/-/Health+photo.jpg"/>
</a></figure>
<a href="/news/Signature-list-for-Racehel-Nyamai-removal-goes-missing/1056-3460886-xe2gyez/index.html">Signature list for Nyamai ouster goes missing</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/news/Official-found-Olympic-kits-detained-3-days/1056-3460850-6d3n0l/index.html"><img src="/image/view/-/3460854/lowRes/1494444/-/1540n21z/-/Ekumbo.jpg"/>
</a></figure>
<a href="/news/Official-found-Olympic-kits-detained-3-days/1056-3460850-6d3n0l/index.html">Official found with Olympic kits detained for 3 days</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/business/996-996-x0uutpz/index.html">Business</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
<a href="/business/corporates/1954162-1954162-u0riql/index.html">Corporates<span class="icon-caret-right"></span>
</a><a href="/business/enterprise/1954166-1954166-qh6yvj/index.html">Enterprise<span class="icon-caret-right"></span>
</a><a href="/business/Tech/1017288-1017288-boktuez/index.html">Technology<span class="icon-caret-right"></span>
</a><a href="/business/seedsofgold/2301238-2301238-e2g5gz/index.html">Seeds of Gold<span class="icon-caret-right"></span>
</a></div>
<div class="main column">
<h3>Latest Business</h3>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/business/996-3454998-kse6huz/index.html"><img src="/image/view/-/3454850/lowRes/1490041/-/o0bcix/-/bett.jpg"/>
</a></figure>
<a href="/business/996-3454998-kse6huz/index.html">State bets on new pest-proof storage bags to reduce maize wastage</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/business/Tourism-Fund-boss-on-the-spot-over-high-cost-of-HQ-building/996-3460968-wsbqhj/index.html"><img src="/image/view/-/3460936/lowRes/1494534/-/xgo76f/-/pol-cherutoi_img-2211.jpg"/>
</a></figure>
<a href="/business/Tourism-Fund-boss-on-the-spot-over-high-cost-of-HQ-building/996-3460968-wsbqhj/index.html">Tourism Fund boss on the spot over high cost of HQ building</a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/business/Funding-crisis-Nairobi-session-East-African-Parliament/996-3460234-de42exz/index.html"><img src="/image/view/-/3460196/lowRes/1493964/-/cto1mn/-/eala.jpg"/>
</a></figure>
<a href="/business/Funding-crisis-Nairobi-session-East-African-Parliament/996-3460234-de42exz/index.html">Funding crisis clouds Nairobi session of East African Parliament</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/business/Sendy-terminates-online-boda-boda-hailing-service/996-3460236-q1nfhdz/index.html"><img src="/image/view/-/3460070/lowRes/1493966/-/13lq8l6/-/app.jpg"/>
</a></figure>
<a href="/business/Sendy-terminates-online-boda-boda-hailing-service/996-3460236-q1nfhdz/index.html">Sendy terminates online boda boda hailing service</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/counties/1107872-1107872-44rd16z/index.html">Counties</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
<a href="/counties/coast/3347800-3347800-ey6rn8z/index.html">Coast<span class="icon-caret-right"></span>
</a><a href="/counties/eastern-region/3347810-3347810-2501vq/index.html">Eastern<span class="icon-caret-right"></span>
</a><a href="/counties/3317830-3317830-gepq9rz/index.html">Mount Kenya <span class="icon-caret-right"></span>
</a><a href="/counties/northern-region/3347734-3347734-155vfigz/index.html">Northern<span class="icon-caret-right"></span>
</a><a href="/counties/north-rift/3347778-3347778-aga2m3z/index.html">North Rift<span class="icon-caret-right"></span>
</a><a href="/counties/south-rift/3347782-3347782-rtpd5y/index.html">South Rift<span class="icon-caret-right"></span>
</a><a href="/counties/nyanza-kisii-region/3347796-3347796-unywdg/index.html">Nyanza-Kisii<span class="icon-caret-right"></span>
</a><a href="/counties/western-region/3347786-3347786-nvg1d5/index.html">Western<span class="icon-caret-right"></span>
</a></div>
<div class="main column">
<h3>Latest Counties</h3>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/counties/meru/Meru-lawyers-want-more-judges/1183302-3461062-k7lo9gz/index.html"><img src="/image/view/-/3461066/lowRes/1494665/-/k80scj/-/meru-pic.jpg"/>
</a></figure>
<a href="/counties/meru/Meru-lawyers-want-more-judges/1183302-3461062-k7lo9gz/index.html">Post more judges to Meru, lawyers tell CJ Maraga</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/counties/eldoret/fake-bearings-nabbed-Eldoret/1954186-3460988-jvdylo/index.html"><img src="/image/view/-/3460990/lowRes/1494592/-/12l6af/-/fake-pic.jpg"/>
</a></figure>
<a href="/counties/eldoret/fake-bearings-nabbed-Eldoret/1954186-3460988-jvdylo/index.html">Agency nabs traders selling fake bearings in Eldoret</a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/counties/kericho/Kericho-contractors-want-big-tenders/3444860-3460926-k7axbc/index.html"><img src="/image/view/-/3460932/lowRes/1494552/-/9ejx53z/-/kerich-pic.jpg"/>
</a></figure>
<a href="/counties/kericho/Kericho-contractors-want-big-tenders/3444860-3460926-k7axbc/index.html">Kericho contractors say they are being denied big tenders</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/counties/kajiado/Child-dies-in-hospital-after-eating-bad-meat/3444852-3460938-msb6s5/index.html"><img src="/image/view/-/3460948/lowRes/1494644/-/14s3aek/-/map.jpg"/>
</a></figure>
<a href="/counties/kajiado/Child-dies-in-hospital-after-eating-bad-meat/3444852-3460938-msb6s5/index.html">Child dies, 30 people in hospital after eating bad meat</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/sports/1090-1090-iqcgwe/index.html">Sports</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
<a href="/sports/football/1102-1102-5p3gunz/index.html">Football<span class="icon-caret-right"></span>
</a><a href="/sports/athletics/1100-1100-g06rtez/index.html">Athletics<span class="icon-caret-right"></span>
</a><a href="/sports/rugby/1106-1106-g0i5l0z/index.html">Rugby<span class="icon-caret-right"></span>
</a><a href="/sports/golf/1104-1104-hjqyif/index.html">Golf<span class="icon-caret-right"></span>
</a><a href="/sports/othersports/1951306-1951306-fy284lz/index.html">Others<span class="icon-caret-right"></span>
</a><a href="/sports/TalkUp/441392-441392-kanlvj/index.html">TalkUp<span class="icon-caret-right"></span>
</a></div>
<div class="main column">
<h3>Latest Sports</h3>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/sports/football/Man-City-hunt-Gladbach-win-on-Pep-return-to-Germany/1102-3461018-x8usdp/index.html"><img src="/image/view/-/3458226/lowRes/1492613/-/jqc8o7/-/MANCITY_PIX.jpg"/>
</a></figure>
<a href="/sports/football/Man-City-hunt-Gladbach-win-on-Pep-return-to-Germany/1102-3461018-x8usdp/index.html">City hunt Gladbach win on Pep&#039;s return to Germany</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/sports/football/Zlatan-Ibrahimovic-says-may-conquer-Major-League-Soccer/1102-3460882-103f4vh/index.html"><img src="/image/view/-/3460884/lowRes/1494480/-/126gjuf/-/ZLA_PIX.jpg"/>
</a></figure>
<a href="/sports/football/Zlatan-Ibrahimovic-says-may-conquer-Major-League-Soccer/1102-3460882-103f4vh/index.html">Ibrahimovic ready to &#039;conquer&#039; MLS</a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/sports/The-Ghana-neighbourhood-where-boxing-is-a-way-of-life/1090-3460782-142a0x6/index.html"><img src="/image/view/-/3460786/lowRes/1494413/-/11pgv4a/-/GHANA_PIX.jpg"/>
</a></figure>
<a href="/sports/The-Ghana-neighbourhood-where-boxing-is-a-way-of-life/1090-3460782-142a0x6/index.html">The Ghana neighbourhood where boxing is a way of life</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/sports/cricket/Faf-Du-Plessis-cleared-for-Test-in-ball-tampering-row/434908-3460750-t4r08/index.html"><img src="/image/view/-/3460752/lowRes/1494380/-/1o5bx0z/-/FAF_PIX.jpg"/>
</a></figure>
<a href="/sports/cricket/Faf-Du-Plessis-cleared-for-Test-in-ball-tampering-row/434908-3460750-t4r08/index.html">Du Plessis evades ban in &#039;Mintgate&#039; row</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/oped/1192-1192-110kbth/index.html">Blogs &amp; Opinion</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
<a href="/oped/blogs/620-620-obkqwq/index.html">Blogs<span class="icon-caret-right"></span>
</a><a href="/oped/Opinion/440808-440808-hidd1q/index.html">Commentaries<span class="icon-caret-right"></span>
</a><a href="/oped/Editorial/440804-440804-41rxh3z/index.html">Editorial<span class="icon-caret-right"></span>
</a><a href="/oped/Cartoon/454986-454986-75gdhsz/index.html">Cartoons<span class="icon-caret-right"></span>
</a></div>
<div class="main column">
<h3>Latest Blogs & Opinion</h3>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/oped/Opinion/-acknowledge-and-honour-the-true-heroes-of-Kenya/440808-3460304-ikpaukz/index.html"><img src="/image/view/-/1052378/lowRes/1494040/-/msontu/-/PIX1.jpg"/>
</a></figure>
<a href="/oped/Opinion/-acknowledge-and-honour-the-true-heroes-of-Kenya/440808-3460304-ikpaukz/index.html">WAMWERE: It’s our duty to acknowledge and honour the true heroes of</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/oped/Opinion/We-need-to-address-drought-emergencies/440808-3460302-ponqj6z/index.html"><img src="/image/view/-/3456468/lowRes/1491278/-/frp78m/-/Maize+photo.jpg"/>
</a></figure>
<a href="/oped/Opinion/We-need-to-address-drought-emergencies/440808-3460302-ponqj6z/index.html">DAUD: We need to address drought emergencies</a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/oped/Opinion/Job-of-film-classification-board-does-not-include-breaking-law/440808-3460300-cq4a74z/index.html"><img src="/image/view/-/3432848/lowRes/1473231/-/vt0vdvz/-/MOHAMEDPIC.jpg"/>
</a></figure>
<a href="/oped/Opinion/Job-of-film-classification-board-does-not-include-breaking-law/440808-3460300-cq4a74z/index.html">GAITHO: Job of film classification board does not include breaking</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/oped/Opinion/Nairobians-have-right-to-better-services/440808-3460298-yj6dql/index.html"><img src="/image/view/-/3389986/lowRes/1441242/-/22ph4yz/-/evkid.jpg"/>
</a></figure>
<a href="/oped/Opinion/Nairobians-have-right-to-better-services/440808-3460298-yj6dql/index.html">KISIA: Nairobians have right to better services</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/lifestyle/1190-1190-5p56avz/index.html">Life and Style</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
<a href="/lifestyle/artculture/1954194-1954194-7hp6o1/index.html">Art & Culture<span class="icon-caret-right"></span>
</a><a href="/lifestyle/family/1954198-1954198-jeojfi/index.html">Family<span class="icon-caret-right"></span>
</a><a href="/lifestyle/health/1954202-1954202-rynt7v/index.html">Health<span class="icon-caret-right"></span>
</a><a href="/lifestyle/showbiz/1950810-1950810-25qq0az/index.html">Showbiz<span class="icon-caret-right"></span>
</a><a href="/lifestyle/travel/1950822-1950822-ry3yf4/index.html">Travel<span class="icon-caret-right"></span>
</a><a href="/lifestyle/women/1950830-1950830-b0uq99z/index.html">Women & Style<span class="icon-caret-right"></span>
</a><a href="/lifestyle/magazines/2439396-2439396-u46yvl/index.html">Magazines<span class="icon-caret-right"></span>
</a></div>
<div class="main column">
<h3>Latest Life and Style</h3>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/lifestyle/Africas-male-Barbie-speaks-out-after-Nigeria-controversy/1190-3460606-1421pai/index.html"><img src="/image/view/-/3460626/lowRes/1494265/-/h3x3ldz/-/AB.jpg"/>
</a></figure>
<a href="/lifestyle/Africas-male-Barbie-speaks-out-after-Nigeria-controversy/1190-3460606-1421pai/index.html">&#039;Africa&#039;s male Barbie&#039; speaks out</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/lifestyle/showbiz/Green-Day-chants-against-Trump-at-American-Music-Awards/1950810-3459448-15hnk7tz/index.html"><img src="/image/view/-/3459552/lowRes/1484239/-/iv21t5z/-/Bindra+Photo.jpg"/>
</a></figure>
<a href="/lifestyle/showbiz/Green-Day-chants-against-Trump-at-American-Music-Awards/1950810-3459448-15hnk7tz/index.html">Green Day chants against Trump at American Music Awards</a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/lifestyle/travel/Eight-Nairobi--hotels-attain-coveted-five-star-rating/1950822-3459276-i3tpv3z/index.html"><img src="/image/view/-/3459120/lowRes/1493239/-/rr3ffz/-/KEMPINSKI.jpg"/>
</a></figure>
<a href="/lifestyle/travel/Eight-Nairobi--hotels-attain-coveted-five-star-rating/1950822-3459276-i3tpv3z/index.html">Eight Nairobi hotels attain coveted five-star rating</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/lifestyle/DN2/Enhancing-integration-is-close-to-Chinas-heart/957860-3459216-vxniaaz/index.html"><img src="/image/view/-/3459224/lowRes/1493329/-/n41q2u/-/1.jpg"/>
</a></figure>
<a href="/lifestyle/DN2/Enhancing-integration-is-close-to-Chinas-heart/957860-3459216-vxniaaz/index.html">‘Ni hao?’ Welcome to China</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/video/1951480-1951480-1072vroz/index.html">Videos</a></li>
</ul>
 
<a class="btn-slide">=</a>
 
<div class="search-form clearfix">
<form id="searchHeader" name="searchfrm" action="/page/search/DailyNation/sports/cricket/434908-434908-view-asSearch-1keg6nz/index.html" method="post"><input name="userQuery" type="search" placeholder="Search"/>
<input type="submit" name="" value=""/>
<input name="contextsIds" type="hidden" value="1148"/>
<input name="sortBy" type="hidden" value="maupublicationdate"/>
<input name="docTypes" type="hidden" value="&quot;MauArticle,MauGallery,MauVideo,CMDownload&quot;"/>
</form></div>
</nav>
</header>
<section class="breaking-news">
<div class="breaking-container container">
<div class="title">
Breaking News</div>
<div class="arrow-right">
<div class="arrow-right-red"></div>
<div class="arrow-right-outline"></div>
</div>
<div class="text">
<a href="/news/UoN-denies-quack-doctor-was-its-medical-student/1056-3461036-i41gmjz/index.html">UoN denies quack doctor was its medical student...</a></div>
</div>
</section>
<article role="main" class="wrapper newsplex-article">
<section class="top-ad full-width">
<div class="container">
</div>
</section>
<section role="main" class="main-home section ">
<section class="">
<div class="container">
<div class="row">
<article class="main column">
<div class="story-view">
<div class="section-home-header clearfix noprint">
<ul id="crumbs">
<li><a href="/1148-1148-hfsx23z/index.html">Home</a></li>
<li><a href="/sports/1090-1090-iqcgwe/index.html">Sports</a></li>
<li><a href="/sports/cricket/434908-434908-faul4iz/index.html">Cricket</a></li>
</ul>
</div>
<header>
<h1>South Africa's Faf du Plessis cleared for Test in ball-tampering row</h1>
<p class="summary"><h5>Tuesday November 22 2016</h5></p>
<p class="noprint"><div class="story-information clearfix">
<div class="ss_sharebar noprint" data-via-handle="dailynation" data-share-desc="South Africa skipper Faf du Plessis was fined his entire match fee but cleared to play in this week&#039;s third Test against Australia." data-share-title="Du Plessis evades ban in &#039;Mintgate&#039; row" data-share-img="/image/view/-/3460752/highRes/1494382/-/63fb1wz/-/FAF_PIX.jpg" data-show-only="facebook,twitter,gplus,linkedin,whatsapp" data-share-related="dailynation" data-mobile="true">
<p class="email-print-holder">
<a class="sh-print-email" title="Email" href="/cdn-cgi/l/email-protection#b3ddd2ded6f3d6ded2dadf9dd0dcde8cc0c6d1d9d6d0c78ef7c693e3dfd6c0c0dac093d6c5d2d7d6c093d1d2dd93dadd9394fedaddc7d4d2c7d69493c1dcc495d1dcXdy=Du Plessis evades ban in 'Mintgate' row-http://www.nation.co.ke/sports/cricket/Faf-Du-Plessis-cleared-for-Test-in-ball-tampering-row/434908-3460750-t4r08/index.html"><i class="fa fa-envelope"></i> email</a>
<a class="sh-print-email" title="Print" href="javascript:window.print()"><i class="fa fa-print"></i> print</a>
</p>
</div>
</div>
</p>
<div>
<img class="photo_article" src="/image/view/-/3460752/highRes/1494382/-/maxw/600/-/4d10sj/-/FAF_PIX.jpg" alt="South Africa's captain Faf du Plessis (right) hugs teammate Jean-Paul Duminy as the team celebrates their victory at the end of the second Test cricket match between Australia and South Africa in Hobart on November 15, 2016. PHOTO | SAEED KHAN | "/>
<p id="photo_article_caption">
South Africa&#039;s captain Faf du Plessis (right) hugs teammate Jean-Paul Duminy as the team celebrates their victory at the end of the second Test cricket match between Australia and South Africa in Hobart on November 15, 2016. PHOTO | SAEED KHAN | &nbsp;AFP</p>
</div>
</header>
<article class="article">
<section class="article-sidebar">
<section class="summary">
<h3>In Summary</h3>
<div><ul><li>The International Cricket Council made the decision after viewing TV footage of the second Test in Hobart. </li><li>Australia are fighting to avoid their first ever home Test series whitewash in Adelaide from Thursday.</li></ul></div></section>
<section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<!-- google_ad_section_start -->
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1010816/Z-DN-300x250-Sport-InContent3', [[336, 280], [300, 250]], 'div-gpt-ad-1435753819947-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
 
<div id='div-gpt-ad-1435753819947-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435753819947-0'); });
</script>
</div><!-- google_ad_section_end -->
</div>
</section>
</section>
<section class="body-copy">
<section class="author noprint">
<figure class="left">
<img src="/image/view/-/1992202/medRes/811534/-/mer9s7/-/AFP_PIC.jpg" width="50"/>
</figure>
<strong>By AFP</strong><br/>
<a href="/authors/1959272-1951940-view-asAuthor-l6k3xi/index.html"><span class="author-profile">More by this Author</span>
</a></section>
<div><p><strong>ADELAIDE</strong></p></div><div><p> Cricket: <br/>South Africa skipper Faf du Plessis was found guilty of ball-tampering on Tuesday but cleared to play in this week's third Test against Australia, who are fighting to avoid their first ever home Test series whitewash.</p></div><div><p>Du Plessis was fined his entire match fee after he was caught on camera sucking a sweet, or mint, and rubbing the ball with his saliva, in an attempt to alter its flight, during last week's second Test in Hobart.</p></div><div><p>Match referee Andy Pycroft found du Plessis guilty at an International Cricket Council (ICC) hearing in Adelaide which viewed video footage of the incident in Hobart.<br/>"The decision was based on the evidence given from the umpires, who confirmed that had they seen the incident they would have taken action immediately," an ICC statement said.<br/>"And from (Marylebone Cricket Club head of cricket John) Stephenson, who confirmed the view of MCC that the television footage showed an artificial substance being transferred to the ball."</p></div><div><p>The row, dubbed 'Mintgate', has proved divisive and an Australian TV reporter scuffled with South Africa's team security when he tried to question du Plessis on Monday.</p></div><div><p>It is the second time du Plessis has been fined for ball-tampering, after he was docked 50 percent of his match fee in 2013 in the second Test against Pakistan.</p></div><div><p>But Pycroft said it was treated as a first offence under the version of the ICC's Code of conduct that came into force in September.</p></div><div><p>As well as the fine, du Plessis had three demerit points added to his disciplinary record. If he collects another point within 24 months, they will be converted to suspension points and he will be banned.</p></div><div><p>Two suspension points equate to a ban from one Test or two ODIs or two T20Is, whatever comes first for the player.</p></div><div><p>The ball-tampering case has created a tense atmosphere during the tour, with South Africa accusing Australian media of "harassment" over their attempts to interview du Plessis.</p></div><div><p>Heavy defeats in the first and second Tests have plunged Australia into crisis, prompting their chief selector to quit and a dramatic team shake-up with six players axed for the day-night Test in Adelaide, starting on Thursday.</p></div><p class="summary noprint"><div class="story-information clearfix">
<div class="ss_sharebar noprint" data-via-handle="dailynation" data-share-desc="South Africa skipper Faf du Plessis was fined his entire match fee but cleared to play in this week&#039;s third Test against Australia." data-share-title="Du Plessis evades ban in &#039;Mintgate&#039; row" data-share-img="/image/view/-/3460752/highRes/1494382/-/63fb1wz/-/FAF_PIX.jpg" data-show-only="facebook,twitter,gplus,linkedin,whatsapp" data-share-related="dailynation" data-mobile="true">
<p class="email-print-holder">
<a class="sh-print-email" title="Email" href="/cdn-cgi/l/email-protection#3e505f535b7e5b535f5752105d5153014d4b5c545b5d4a037a4b1e6e525b4d4d574d1e5b485f5a5b4d1e5c5f501e57501e197357504a595f4a5b191e4c5149185c51Xdy=Du Plessis evades ban in 'Mintgate' row-http://www.nation.co.ke/sports/cricket/Faf-Du-Plessis-cleared-for-Test-in-ball-tampering-row/434908-3460750-t4r08/index.html"><i class="fa fa-envelope"></i> email</a>
<a class="sh-print-email" title="Print" href="javascript:window.print()"><i class="fa fa-print"></i> print</a>
</p>
</div>
</div>
</p>
<section class="related-articles sidebar-item noprint">
</section>
<section class="ad noprint">
<div class="ad">
<!-- google_ad_section_start -->
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-0846142691248784");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-0846142691248784", "Z-DN-728x90-sportsArticleEnd");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>
<div margin-left:auto; margin-right:auto;'>

<!-- Z-DN-728x90-sportsArticleEnd -->
<script type='text/javascript'>
GA_googleFillSlot("Z-DN-728x90-sportsArticleEnd");
</script>

</div>

<!-- google_ad_section_end -->
        </div>
        </section>
    <section class="print-section big-blog noprint" id="headlines">
        <header class="clearfix">
            <div class="blog-header clearfix">
                <h2>In the headlines</h2>
            </div>
        </header>
        <article>
            <div class="row">
                    <div class="five-eight column">
                        <div class="story-teaser medium-teaser">
                                    <h2> <a  href="/counties/nakuru/Suspect-Stabs-Nakuru-Resident-Magistrate/1183314-3460902-u7xmj0z/index.html">Assault suspect stabs magistrate in court - PHOTOS</a></h2>
                                    <div class="">
                                        <figure class="">
                                                    <a href="/counties/nakuru/Suspect-Stabs-Nakuru-Resident-Magistrate/1183314-3460902-u7xmj0z/index.html">
                                                        <img   src="/image/view/-/3460934/medRes/1494659/-/tb216kz/-/mag1.jpg" alt="Nakuru resident magistrate Eunice Kelly who was stabbed on the hand by an assault suspect on November 22, 2016 after she sentenced him to three years in jail. PHOTO | JOSEPH OPENDA | NATION MEDIA GROUP"/>
    </a>
                                                </figure>
                                            <p>

Police arrest attacker as he attempts to flee and lock him up at Nakuru Central Police Station.</p>
                                    </div>
                                </div>
                            <div class="story-teaser medium-teaser">
                                    <h2> <a  href="/news/Blow-to-Alfred-Mutua-ouster-Motion-as-31-MCA-fly-to-Tanzania/1056-3460840-tatq2n/index.html">Blow to Mutua ouster motion </a></h2>
                                    <div class="">
                                        <figure class="">
                                                    <a href="/news/Blow-to-Alfred-Mutua-ouster-Motion-as-31-MCA-fly-to-Tanzania/1056-3460840-tatq2n/index.html">
                                                        <img   src="/image/view/-/3358146/medRes/1494557/-/40gcpi/-/Machakos.jpg" alt="Machakos Governor Alfred Mutua."/>
    </a>
                                                </figure>
                                            <p>

31 of 59 MCAs opt out of impeachment plan and go on a &#039;sponsored&#039; trip to Dar.</p>
                                    </div>
                                </div>
                            </div>
                    <div class="three-eight column">
                        <div class="small-story-list">
                        <h4 class="small-story-list"><a  href="/news/Signature-list-for-Racehel-Nyamai-removal-goes-missing/1056-3460886-xe2gyez/index.html">Signature list for Nyamai ouster goes missing</a></h4>
                            <h4 class="small-story-list"><a  href="/news/Bold-quack-delivered-babies--did-surgery-too/1056-3460280-y70iwoz/index.html">Bold quack delivered babies, did surgery too</a></h4>
                            <h4 class="small-story-list"><a  href="/news/Official-found-Olympic-kits-detained-3-days/1056-3460850-6d3n0l/index.html">Official found with Olympic kits detained for 3 days</a></h4>
                            <h4 class="small-story-list"><a  href="/news/MCA-charged-over-false-Rio-Olympics-claim/1056-3460678-ttt47xz/index.html">MCA charged over false Rio Olympics claim</a></h4>
                            <h4 class="small-story-list"><a  href="/news/world/Trump-vows-to-withdraw-from-TPP--on-day-one/1068-3460390-13s14uhz/index.html">Trump vows to pull US out of Pacific trade deal </a></h4>
                            <h4 class="small-story-list"><a  href="/news/Female-MP-engages-rival-in-fist-fight-at-Nkaissery-office/1056-3460282-bijlb1/index.html">Female legislator engages rival in fist fight at Nkaissery’s office</a></h4>
                            </div>
                    </div>
                </div>
        </article>
    </section>
</section>
<br clear="all">
    <div class="noprint">
        <div id="rcjsload_df9c65"></div>
        <script type="text/javascript">
            (function() {
                var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
                var rcel = document.createElement("script");
                rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
                rcel.type = 'text/javascript';
                rcel.src = "http://trends.revcontent.com/serve.js.php?w=32424&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
                rcel.async = true;
                var rcds = document.getElementById("rcjsload_df9c65"); rcds.appendChild(rcel);
            })();
        </script>
    </div>
</div>
</article><!-- Sidebar -->
<aside class="aside column noprint">
    <div class="row">
            <!-- Featured News -->
<div class="sidebar-item">
        <div class="ad">
            <span>Advertisement</span>
            <!-- google_ad_section_start -->
            

<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-0846142691248784");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-0846142691248784", "Z-DN-300x250-sports-ins2");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>

<!-- Z-DN-300x250-sports-ins2 -->
<script type='text/javascript'>
GA_googleFillSlot("Z-DN-300x250-sports-ins2");
</script><!-- google_ad_section_end -->
        </div>
    </div>
<!-- Latest News, personalized -->
<div class="tab-header">
        <div class="tab">
            <span class="icon most-read-icon"></span> Latest Sports</div>
    </div>

     <li class="story-teaser tiny-teaser">
                    <figure class="">
                                <img src="/image/view/-/3458226/lowRes/1492613/-/jqc8o7/-/MANCITY_PIX.jpg" alt="Manchester City's Ivorian midfielder Yaya Toure (centre) celebrates with Manchester City's Belgian midfielder Kevin De Bruyne (left) and Manchester City's Brazilian midfielder Fernandinho (right) after scoring their second goal during their English Premier League match against Crystal Palace at Selhurst Park on November 19, 2016. PHOTO | OLLY GREENWOOD | "/>
                            </figure>
                      <a href="/sports/football/Man-City-hunt-Gladbach-win-on-Pep-return-to-Germany/1102-3461018-x8usdp/index.html"><span>Football</span></a> </br>
                    <a href="/sports/football/Man-City-hunt-Gladbach-win-on-Pep-return-to-Germany/1102-3461018-x8usdp/index.html">
                        City hunt Gladbach win on Pep&#039;s return to Germany &nbsp; </a>
                </li>
            <li class="story-teaser tiny-teaser">
                    <figure class="">
                                <img src="/image/view/-/3460884/lowRes/1494480/-/126gjuf/-/ZLA_PIX.jpg" alt="Manchester United's Swedish striker Zlatan Ibrahimovic celebrates scoring his team's first goal during their Uefa Europa League Group A match against Zorya Luhansk at Old Trafford on September 29, 2016. PHOTO | PAUL ELLIS | "/>
                            </figure>
                      <a href="/sports/football/Zlatan-Ibrahimovic-says-may-conquer-Major-League-Soccer/1102-3460882-103f4vh/index.html"><span>Football</span></a> </br>
                    <a href="/sports/football/Zlatan-Ibrahimovic-says-may-conquer-Major-League-Soccer/1102-3460882-103f4vh/index.html">
                        Ibrahimovic ready to &#039;conquer&#039; MLS &nbsp; </a>
                </li>
            <li class="story-teaser tiny-teaser">
                    <figure class="">
                                <img src="/image/view/-/3460786/lowRes/1494413/-/11pgv4a/-/GHANA_PIX.jpg" alt="Ghana's Sheriff Quaye (left) fights with Ghana's Benjamin Lamptey for the National Lightweight belt during the opening of the Bukom Boxing Arena, Accra, November 15, 2016. PHOTO | CRISTINA ALDEHUELA | "/>
                            </figure>
                      <a href="/sports/The-Ghana-neighbourhood-where-boxing-is-a-way-of-life/1090-3460782-142a0x6/index.html"><span>Sports</span></a> </br>
                    <a href="/sports/The-Ghana-neighbourhood-where-boxing-is-a-way-of-life/1090-3460782-142a0x6/index.html">
                        The Ghana neighbourhood where boxing is a way of life &nbsp; </a>
                </li>
            <li class="story-teaser tiny-teaser">
                    <figure class="">
                                <img src="/image/view/-/3460700/lowRes/1494316/-/taqj7vz/-/Dn+sports+Rita+1501a.JPG.jpg" alt="Federico Rosa. The State on November 22, 2016 terminated a doping case against Italian athletics agent Federico Rosa even before the trial started. PHOTO | FILE | "/>
                            </figure>
                      <a href="/sports/athletics/State-withdraws-Federico-Rosa-s-doping-case/1100-3460690-2oka36z/index.html"><span>Athletics</span></a> </br>
                    <a href="/sports/athletics/State-withdraws-Federico-Rosa-s-doping-case/1100-3460690-2oka36z/index.html">
                        State withdraws Federico Rosa&#039;s doping case &nbsp; </a>
                </li>
            <li class="story-teaser tiny-teaser">
                    <figure class="">
                                <img src="/image/view/-/3460622/lowRes/1494272/-/lqvvri/-/KLINS_PIX.jpg" alt="This file photo taken on June 25, 2016 shows US coach Jurgen Klinsmann during the Copa America Centenario third place play-off match against Colombia in Glendale, Arizona. Klinsmann was fired November 21, 2016 as coach of the United States men's national football team after losing two opening 2018 World Cup qualifying matches. PHOTO | MARK RALSTON | "/>
                            </figure>
                      <a href="/sports/football/Jurgen-Klinsmann-fired-as-US-coach/1102-3460620-oungrdz/index.html"><span>Football</span></a> </br>
                    <a href="/sports/football/Jurgen-Klinsmann-fired-as-US-coach/1102-3460620-oungrdz/index.html">
                        Jurgen Klinsmann fired as US coach &nbsp; </a>
                </li>
            <li class="story-teaser tiny-teaser">
                    <figure class="">
                                <img src="/image/view/-/3460632/lowRes/1494298/-/y8d6aiz/-/JUVE_PIX.jpg" alt="Juventus' midfielder Claudio Marchisio (left) takes part in a training session on November 21, 2016  at the 'Juventus Training Centre ' in Vinovo, near Turin on the eve of their Uefa Champions League match against Sevilla. PHOTO | MARCO BERTORELLO | "/>
                            </figure>
                      <a href="/sports/football/Under-strength-Juventus-offer-Sevilla-route-to-last-16/1102-3460618-tej20f/index.html"><span>Football</span></a> </br>
                    <a href="/sports/football/Under-strength-Juventus-offer-Sevilla-route-to-last-16/1102-3460618-tej20f/index.html">
                        Under-strength Juventus offer Sevilla route to last 16 &nbsp; </a>
                </li>
            <!-- Featured News -->
<div class="sidebar-item">
        <div class="ad">
            <span>Advertisement</span>
            <!-- google_ad_section_start -->
            

<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'>
</script>
<script type='text/javascript'>
GS_googleAddAdSenseService("ca-pub-0846142691248784");
GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
GA_googleAddSlot("ca-pub-0846142691248784", "Z-DN-300x250-sports-ins");
</script>
<script type='text/javascript'>
GA_googleFetchAds();
</script>

<!-- Z-DN-300x250-sports-ins -->
<script type='text/javascript'>
GA_googleFillSlot("Z-DN-300x250-sports-ins");
</script><!-- google_ad_section_end -->
        </div>
    </div>
<!-- Most Popular News -->
    <div class="sidebar-item">
        <div class="tab-header">
            <div class="tab">
                <span class="icon most-read-icon"></span>LATEST FROM NAIROBI NEWS</div>
        </div>

        <div class="tab-body">
            

<iframe src="http://nairobinews.nation.co.ke/dn-widget/widget.html" height="500" width="100%" frameborder="0" scrolling="auto" id="nn-iframe"> </iframe></div>





    </div>
<!-- google_ad_section_start -->
            

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1010816/Z-dn-300x250-sportsins3', [300, 250], 'div-gpt-ad-1478695642101-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /1010816/Z-dn-300x250-sportsins3 -->
<div id='div-gpt-ad-1478695642101-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478695642101-0'); });
</script>
</div><!-- google_ad_section_end -->
        <!-- Videos NTV Display -->
<section class="sidebar-item">
    <header class="tab-header">
        <div class="tab"><span class="icon gallery"></span>
            LATEST NTV VIDEOS</div>
    </header>
    <article class="tab-body">
        <div class="whole ntv-most-viewed">
            <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <a href="http://ntv.nation.co.ke/news/national/2725528-3460358-hxb8ayz/index.html"><img src="http://img.youtube.com/vi/ge4B_tKGwhA/mqdefault.jpg"></a>
                        <p><a href="http://ntv.nation.co.ke/news/national/2725528-3460358-hxb8ayz/index.html">Woman charged with giving false information on baby's death</a></p>
                    </div>
                </div>
            <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <a href="http://ntv.nation.co.ke/news/national/2725528-3460356-hxb8b1z/index.html"><img src="http://img.youtube.com/vi/SPR1Ksnylzs/mqdefault.jpg"></a>
                        <p><a href="http://ntv.nation.co.ke/news/national/2725528-3460356-hxb8b1z/index.html">Is there a National Super Alliance in the making?</a></p>
                    </div>
                </div>
            <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <a href="http://ntv.nation.co.ke/news/business/2720224-3460354-6n7a34z/index.html"><img src="http://img.youtube.com/vi/OT0KK5_EUJo/mqdefault.jpg"></a>
                        <p><a href="http://ntv.nation.co.ke/news/business/2720224-3460354-6n7a34z/index.html">Newly appointed KAA MD and CEO assumes office</a></p>
                    </div>
                </div>
            <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <a href="http://ntv.nation.co.ke/news/business/2720224-3460350-6n7a38z/index.html"><img src="http://img.youtube.com/vi/fcC5MoD8I_4/mqdefault.jpg"></a>
                        <p><a href="http://ntv.nation.co.ke/news/business/2720224-3460350-6n7a38z/index.html">Eight Hotels receive 5 star rating in TRA's gazetted rankings</a></p>
                    </div>
                </div>
            <div class="row">
                    <div class="col-xs-12 col-sm-12 col-md-12">
                        <a href="http://ntv.nation.co.ke/news/business/2720224-3460338-6n7a4rz/index.html"><img src="http://img.youtube.com/vi/cRW0cSaHpMI/mqdefault.jpg"></a>
                        <p><a href="http://ntv.nation.co.ke/news/business/2720224-3460338-6n7a4rz/index.html">Safarilink starts daily flights to Kitale as it adds more domestic routes</a></p>
                    </div>
                </div>
            </div>
    </article>
    <a href="http://ntv.nation.co.ke" target="_blank" class="tab tab-more">Watch More Videos</a>
</section>


</div>
</aside></div>
            </div>
            </section>
        </section>
</article>
<footer class="footer section">
    <div class="container">
        <div class="row">
            <div class="main column">
                </div>
            <div class="aside column"></div>
        </div>
    </div>
</footer>
<footer class="sub-footer">
    <div class="container">
        <!-- begin: #footer -->
<div id="footer" class="noprint">
    <div id="footer_content">
				<span>
  <a href="http://www.nation.co.ke/meta/1194-1174-byky0p/index.html" target="_blank">Contact Us</a>
<a href="http://www.nation.co.ke/meta/1194-1184-byky1l/index.html" target="_blank">FAQ</a>
<a href="http://epaper.nationmedia.com" target="_blank">E-papers</a>
<a href="http://www.nationmedia.com" target="_blank">About Us</a>
<a href="http://www.businessdailyafrica.com" target="_blank">Business Daily</a>
<a href="http://www.monitor.co.ug" target="_blank">Daily Monitor</a>
<a href="http://www.nairobinews.co.ke" target="_blank">Nairobi News</a>
<a href="http://ntv.nation.co.ke" target="_blank">NTV</a>
<a href="http://www.thecitizen.co.tz" target="_blank">The Citizen</a>
<a href="http://www.theeastafrican.co.ke" target="_blank">The EastAfrican</a>
</span>
        <span>
            </span>
    </div>
</div>
<!-- end: #footer --></div>
</footer>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'cricket';
_sf_async_config.authors = 'afp';_sf_async_config.authors = 'afp';
/** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
</script>


<script src="/code/view/DailyNation/-/1949292/-/3siyh7/-/jquery-1.9.0.min.js"></script>
        <script>window.jQuery || document.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"><\/script>')</script>
    <script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/2151136/-/gcrtsk/-/main_final.js"></script>
        <script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/1949300/-/3sj01m/-/lazyload.min.js"></script>
        <script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/2456274/-/i04jhl/-/globalvideo.js"></script>
        <script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/1954386/-/3t22jc/-/jquery.social.js"></script>
        <script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/2984236/-/krbg4f/-/jquery-2.1.1.min.js"></script>
        <script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/2627434/-/j1g52o/-/jquery-cross.js"></script>
        <script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/2627436/-/j1g52q/-/sharebutton.min.js"></script>
        <script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>