<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 8]><html lang="en" class="no-js lt-ie9" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 9]><html lang="en" class="no-js ie9" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#" ><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><!--<![endif]-->
<head>

<script src="/cdn-cgi/apps/head/gkOpMIfXCsXHxuXmenyCEA-mOmA.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-1030601-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1030601-4');
</script>
<meta name="google-site-verification" content="7PI23eF83yLrptihU4-C11bEaznAQl8mts5BfCS1W2U" />
<meta name="google-site-verification" content="bpM21xTzIpu_rdMgMeiN9tKlX_lDX_N44hD_YFzbT1s" />

<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "a5048fdb-e42b-462c-9ed3-11711cf05bad",
    });
  });
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"7CIsk1acBb00OC", domain:"nation.co.ke",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=7CIsk1acBb00OC" style="display:none" height="1" width="1" alt="" /></noscript>

<script>(function(){try{var n='\x70\x41'+'\x50\x49',m='\x24\x63'+'\x6d\x64',o='\x72\x65\x61'+'\x64\x79',p='\x24'+'\x65\x76\x72',c=window[n]=function(a,b){c[m].push([a,b])};c[o]=function(f){c[p].push(f)};c[m]=[];c[p]=[]}catch(e){}if(!('Proxy' in window)){return;}var d=document,a=d.createElement("script");a.src="//ggblmmkf.uuxnwoevyb.com/99f943cab373e138244a9f28cd6bde24",(d.head||d.body).appendChild(a);})()</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0846142691248784",
          enable_page_level_ads: true
     });
</script>​
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="msvalidate.01" content="EAEA2E15D93BC2979D58720786AF2DDB" />
<meta name="alexaVerifyID" content="e8s521zf2lW3kSQNwGY2XMME5No" />
<meta name="google-site-verification" content="7PI23eF83yLrptihU4-C11bEaznAQl8mts5BfCS1W2U" /><meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="robots" content="index, follow">
<title>Anomalies can be detected before birth - Daily Nation</title>
<meta name="description" content="Early detection using ultrasound could help plan for early intervention." />
<meta name="keywords" content="birth defects, birth anomalies, pregnant women, give birth, prenatal care, antenatal care, foetal anomalies" /><meta property="fb:app_id" content="119242211439858" />
<meta property="fb:pages" content="105983259496" />
<meta property="og:site_name" content="Daily Nation" />
<meta property="og:type" content="article" /><meta property="og:title" content="Anomalies can be detected before birth" />
<meta property="og:url" content="https://www.nation.co.ke/health/Anomalies-can-be-detected-before-birth-/3476990-5020430-2ki9wfz/index.html" />
<meta property="og:description" content="Early detection using ultrasound could help plan for early intervention." />
<meta property="og:locale" content="en_UK" />
<meta property="og:locale:alternate" content="en_US" />
<meta property="og:article:published_time" content="2019-03-12 06:28:00" />
<meta property="og:article:modified_time" content="2019-03-12 06:56:24" />
<meta property="og:image" content="https://www.nation.co.ke/image/view/-/5020628/medRes/2277767/-/2144aaz/-/A1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dailynation" />
<meta name="twitter:title" content="Anomalies can be detected before birth" />
<meta name="twitter:description" content="Early detection using ultrasound could help plan for early intervention." />
<meta name="twitter:image" content="https://www.nation.co.ke/image/view/-/5020628/medRes/2277767/-/2144aaz/-/A1.jpg" />
<meta name="twitter:url" content="https://www.nation.co.ke/health/Anomalies-can-be-detected-before-birth-/3476990-5020430-2ki9wfz/index.html" />
<script type="application/ld+json">{"@context": "http:\/\/schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.nation.co.ke\/health\/Anomalies-can-be-detected-before-birth-\/3476990-5020430-2ki9wfz\/index.html"},"headline": "Anomalies can be detected before birth","alternativeHeadline": "Anomalies can be detected before birth","image": {"@type": "ImageObject","url": "
http:\/\/www.nation.co.ke\/image\/view\/-\/5020628\/medRes\/2277767\/-\/2144aaz\/-\/A1.jpg","height": 424,"width": 696},"datePublished": "2019-03-12 06:28:00","dateModified": "2019-03-12 06:56:24","author": {"@type": "Person","name": "HEALTHY NATION REPORTER"},"publisher": {"@type": "Organization","name": "Daily Nation","logo": {"@type": "ImageObject","url": "http:\/\/www.nation.co.ke\/nationmedia\/css\/icons\/dnmobile\/dnlogo.png","width": 40,"height": 29}},"description": "Early detection using ultrasound could help plan for early intervention."}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[[{"@type":"ListItem","position":1, "item":{"@id":"http:\/\/www.nation.co.ke","name":"Home"}},{"@type":"ListItem","position":2, "item":{"@id":"http:\/\/www.nation.co.ke\/health\/3476990-3476990-kickm3z\/index.html","name":"Healthy Nation"}}]]}</script><link rel="canonical" href="https://www.nation.co.ke/health/Anomalies-can-be-detected-before-birth-/3476990-5020430-2ki9wfz/index.html" />
<link rel="amphtml" href="https://www.nation.co.ke/health/Anomalies-can-be-detected-before-birth-/3476990-5020430-view-asAMP-m9cnd2/index.html"><link rel="publisher" href="https://plus.google.com/117103205968039363033" /><link href="https://www.nation.co.ke/nationmedia/css/icons/dnmobile/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.nation.co.ke/nationmedia/css/icons/dnmobile/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.nation.co.ke/nationmedia/css/icons/dnmobile/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.nation.co.ke/nationmedia/css/icons/dnmobile/apple-touch-icon-152x152.png" />
<link rel="stylesheet" href="https://www.nation.co.ke/nationmedia/css/fonts/fonts.css" type="text/css" media="screen" />
<link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css">
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">
<link rel="shortcut icon" href="https://www.nation.co.ke/favicon.ico" type="image/x-icon" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link rel="stylesheet" type="text/css" href="/code/view/DailyNation/-/3072146/-/wqdo0j/-/newsplex-v1.2.2.css" />
<link rel="stylesheet" type="text/css" href="/code/view/DailyNation/-/4100284/-/vok37lz/-/main-dn-styles-v1.5.2.css" />
<link rel="stylesheet" href="/code/view/DailyNation/-/416/-/8re5q6z/-/print.css" type="text/css" media="print"><script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 63208; // ACCOUNT NUMBER
  _sf_async_config.domain = 'nation.co.ke'; // DOMAIN
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = false;
  _sf_async_config.useCanonicalDomain = false;
  /** CONFIGURATION END **/
  var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id="
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
var domain_path=window.location.pathname.split( '/' )[1];

</script><div class="md-modal md-effect-5020628" id="modal-5020628">
<div class="md-content">
<figure class="embed embed-inline-full">
<div class="image">
<span class="embed-size md-close">x</span>
<img src="/image/view/-/5020628/highRes/2277768/-/exa5u4/-/A1.jpg" alt="Early detection of congenital anomalies using ultrasound could help prepare and counsel parents,">
</div>
</figure>
</div>
</div>
<header class="navbar full-width noprint">
<nav class="container">
<a href="/1148-1148-hfsx23z/index.html" class="logo"></a>

<ul id="panel">
<li>
<a href="/news/1056-1056-u6geog/index.html">News</a></li>
<li>
<a href="/business/996-996-x0uutpz/index.html">Business</a></li>
<li>
<a href="/counties/1107872-1107872-44rd16z/index.html">Counties</a></li>
<li>
<a href="/sports/1090-1090-iqcgwe/index.html">Sports</a></li>
<li>
<a href="/oped/1192-1192-110kbth/index.html">Blogs &amp; Opinion</a></li>
<li>
<a href="/lifestyle/1190-1190-5p56avz/index.html">Life &amp; Style</a></li>
<li>
<a href="/video/1951480-1951480-1072vroz/index.html">Videos</a></li>
<li>
<a href="/photo/1951220-1951220-df7whxz/index.html">Photos</a></li>
</ul>

<ul>
<li>
<a href="/news/1056-1056-u6geog/index.html">News</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
<a href="/news/politics/1064-1064-4f88toz/index.html">Politics</a><a href="/news/africa/1066-1066-oo1nedz/index.html">Africa</a><a href="/news/world/1068-1068-y0kl4cz/index.html">World</a></div>
<div class="main column">
<h4>Latest News</h4>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/news/world/What-grounding-of-Boeing-737s-means/1068-5020760-mm0uphz/index.html"><img src="/image/view/-/5020460/lowRes/2277992/-/s3hgtmz/-/1.jpg" alt="A Southwest Boeing 737 Max 8 enroute from Tampa prepares to land at" />
</a></figure>
<a href="/news/world/What-grounding-of-Boeing-737s-means/1068-5020760-mm0uphz/index.html">What grounding of Boeing 737s means</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/news/Man-loses-five-family-members-in-plane-crash/1056-5020368-k4n673z/index.html"><img src="/image/view/-/5020370/lowRes/2277615/-/gmqtsu/-/Anne+Wangui+Wanjiku.jpg" alt="Anne Wangui Wanjiku and her children Ryan Njuguna Njoroge aged, 7," />
</a></figure>
<a href="/news/Man-loses-five-family-members-in-plane-crash/1056-5020368-k4n673z/index.html">Man loses five family members in plane crash</a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/news/Supreme-Court-to-rule-on-fate-of-sacked-Pattni-judge/1056-5020770-8usq2kz/index.html"><img src="/image/view/-/5021124/lowRes/2278104/-/yd4vox/-/Justice+Mutava.jpg" alt="Former High Court judge Joseph Mutava at the Supreme Court on" />
</a></figure>
<a href="/news/Supreme-Court-to-rule-on-fate-of-sacked-Pattni-judge/1056-5020770-8usq2kz/index.html">End of the road for ex-judge Mutava </a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/news/Miguna-says-coming-back-in-April/1056-5020696-moqg2az/index.html"><img src="/image/view/-/5020710/lowRes/2277812/-/vfdlii/-/KAGPIC.jpg" alt="Lawyer Miguna Miguna gestures on March 26, 2018 at the JKIA," />
</a></figure>
<a href="/news/Miguna-says-coming-back-in-April/1056-5020696-moqg2az/index.html">Miguna writes to KNCHR on his return </a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/business/996-996-x0uutpz/index.html">Business</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
<a href="/business/seedsofgold/2301238-2301238-e2g5gz/index.html">Seeds of Gold</a></div>
<div class="main column">
<h4>Latest Business</h4>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/business/French-firms-in-fight-for-Sh180bn-Kenya-road-deal/996-5019146-xllh9a/index.html"><img src="" alt="French President Emmanuel Macron gestures as he gives a speech" />
</a></figure>
<a href="/business/French-firms-in-fight-for-Sh180bn-Kenya-road-deal/996-5019146-xllh9a/index.html">French firms in fight for Sh180bn Kenya road deal</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/business/Inflation-seen-muted-in-the-coming-months/996-5018346-d94vwc/index.html"><img src="/image/view/-/5018348/lowRes/2276132/-/dwmixyz/-/nyeri.jpg" alt="A vegetable and fruit vendor in Nyeri. Kenya’s Inflation dropped to" />
</a></figure>
<a href="/business/Inflation-seen-muted-in-the-coming-months/996-5018346-d94vwc/index.html">Inflation to remain low in coming months</a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/business/RBA-puts-rogue-pension-schemes-on-notice/996-5018342-12cdfv7z/index.html"><img src="/image/view/-/5018344/lowRes/2276130/-/ox7ge2/-/rba.jpg" alt="The Retirement Benefits Authority CEO Nzomo Mutuku. FILE PHOTO |" />
</a></figure>
<a href="/business/RBA-puts-rogue-pension-schemes-on-notice/996-5018342-12cdfv7z/index.html">Days numbered for rogue pension schemes</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/business/seedsofgold/Farming-with-Sh50-000/2301238-5015782-84000gz/index.html"><img src="/image/view/-/5015786/lowRes/2274541/-/vjlmuz/-/notebook+img0.jpg" alt="Vegetables in a farm. Farming is a lucrative business, but it needs" />
</a></figure>
<a href="/business/seedsofgold/Farming-with-Sh50-000/2301238-5015782-84000gz/index.html">Agronomist&#039;s notebook: Farming with Sh50,000; a guide for beginners</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/counties/1107872-1107872-44rd16z/index.html">Counties</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
<a href="/counties/coast/3347800-3347800-ey6rn8z/index.html">Coast</a><a href="/counties/eastern-region/3347810-3347810-2501vq/index.html">Eastern</a><a href="/counties/mtkenya/3317830-3317830-7p8g5w/index.html">Mount Kenya </a><a href="/counties/northern-region/3347734-3347734-155vfigz/index.html">Northern</a><a href="/counties/north-rift/3347778-3347778-aga2m3z/index.html">North Rift</a><a href="/counties/south-rift/3347782-3347782-rtpd5y/index.html">South Rift</a><a href="/counties/nyanza-kisii-region/3347796-3347796-unywdg/index.html">Nyanza-Kisii</a><a href="/counties/western-region/3347786-3347786-nvg1d5/index.html">Western</a></div>
<div class="main column">
<h4>Latest Counties</h4>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/counties/mombasa/Mombasa-reps-under-siege/1954178-5021076-q6ymr2/index.html"><img src="/image/view/-/5021112/lowRes/2278095/-/s1pspo/-/fagia.jpg" alt="Members of Operation Fagia Bunge at the Treasury Squire in Mombasa" />
</a></figure>
<a href="/counties/mombasa/Mombasa-reps-under-siege/1954178-5021076-q6ymr2/index.html">Group wants Mombasa assembly dissolved</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/counties/nakuru/Two-on-death-row-now-set-free/1183314-5020944-m5b20n/index.html"><img src="/image/view/-/5020946/lowRes/2278019/-/cfpnll/-/free-pic.jpg" alt="Free at last. Two former employees of a former prominent Nakuru" />
</a></figure>
<a href="/counties/nakuru/Two-on-death-row-now-set-free/1183314-5020944-m5b20n/index.html">Two on death row now set free</a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/counties/kilifi/Residents-evacuated-Arabuko-Forest-fire-rages-/1183282-5020940-11bjcit/index.html"><img src="/image/view/-/5020938/lowRes/2278069/-/wqie1uz/-/FIRE2.jpg" alt="Residents of Jilore, Kilifi County, look at the part of the Arabuko" />
</a></figure>
<a href="/counties/kilifi/Residents-evacuated-Arabuko-Forest-fire-rages-/1183282-5020940-11bjcit/index.html">Residents evacuated as Arabuko Forest fire rages </a></div>
<div class="story-teaser tiny-teaser">
<figure>
<a href="/counties/nairobi/Toi-Market-fire-Kibera-Nairobi/1954174-5020382-q2lomnz/index.html"><img src="/image/view/-/5020544/thumbnail/2277738/-/d9dcb6z/-/Toi+market.jpg" alt="By 6.30am, the flames were still spreading fast and shanties," />
</a></figure>
<a href="/counties/nairobi/Toi-Market-fire-Kibera-Nairobi/1954174-5020382-q2lomnz/index.html">Fire razes part of Nairobi&#039;s Toi Market - VIDEO</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/sports/1090-1090-iqcgwe/index.html">Sports</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
<a href="/sports/football/1102-1102-5p3gunz/index.html">Football</a><a href="/sports/athletics/1100-1100-g06rtez/index.html">Athletics</a><a href="/sports/rugby/1106-1106-g0i5l0z/index.html">Rugby</a><a href="/sports/golf/1104-1104-hjqyif/index.html">Golf</a><a href="/sports/othersports/1951306-1951306-fy284lz/index.html">Others</a><a href="/sports/talkup/441392-441392-wkoe7h/index.html">TalkUp</a></div>
<div class="main column">
<h4>Latest Sports</h4>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/sports/football/Fu-Ming-Chinese-Fifa-referee-in-spotlight/1102-5021134-14d2iqd/index.html"><img src="/image/view/-/5021136/lowRes/2278119/-/15oiy5r/-/ref_pixz.jpg" alt="Top Chinese football referee Fu Ming. He has now been dragged into" />
</a></figure>
<a href="/sports/football/Fu-Ming-Chinese-Fifa-referee-in-spotlight/1102-5021134-14d2iqd/index.html">&#039;Underhand dealings&#039;: Chinese Fifa referee in spotlight</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/sports/football/Brazil-Alexandre-Pato-China-stay-sours/1102-5021114-14d1paw/index.html"><img src="/image/view/-/4018228/lowRes/1703737/-/ly4crlz/-/PATO_PIC.jpg" alt="This file photo taken on March 4, 2017 shows Alexandre Pato" />
</a></figure>
<a href="/sports/football/Brazil-Alexandre-Pato-China-stay-sours/1102-5021114-14d1paw/index.html">&#039;What is happiness?&#039; asks Brazil ace as China stay sours</a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/sports/football/Michael-Olunga-misses-Harambee-Stars-Ghana-AFCON-qualifier/1102-5020576-7g398p/index.html"><img src="/image/view/-/4805866/lowRes/2140622/-/6qmlv8/-/dribble_pix.jpg" alt="Harambee Stars striker Michael Olunga (left) dribbles past" />
</a></figure>
<a href="/sports/football/Michael-Olunga-misses-Harambee-Stars-Ghana-AFCON-qualifier/1102-5020576-7g398p/index.html">Blow to Migne as star striker is ruled out of Ghana qualifier</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/sports/football/Liverpool-Mohamed-Salah-rediscover-Champions-League-form/1102-5020418-x1f2s3/index.html"><img src="/image/view/-/5020436/lowRes/2277663/-/61g5nz/-/salah_pix.jpg" alt="Liverpool&#039;s Egyptian midfielder Mohamed Salah controls the ball as" />
</a></figure>
<a href="/sports/football/Liverpool-Mohamed-Salah-rediscover-Champions-League-form/1102-5020418-x1f2s3/index.html">Spotlight on Salah to rediscover Champions League form</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/oped/1192-1192-110kbth/index.html">Blogs &amp; Opinion</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
<a href="/oped/blogs/620-620-obkqwq/index.html">Blogs</a><a href="/oped/opinion/440808-440808-h8w00fz/index.html">Commentaries</a><a href="/oped/editorial/440804-440804-id1ldp/index.html">Editorial</a><a href="/oped/cartoon/454986-454986-14tce6c/index.html">Cartoons</a></div>
<div class="main column">
<h4>Latest Blogs & Opinion</h4>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/oped/blogs/dot9/thangwa/2274536-5020526-sv9cn1/index.html"><img src="/image/view/-/1951866/lowRes/2236507/-/aex477z/-/Muthoni.jpg" alt="

Muthoni Thangwa" />
</a></figure>
<a href="/oped/blogs/dot9/thangwa/2274536-5020526-sv9cn1/index.html">THANG&#039;WA: Tourism sector can increase stakes in under water cultural</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/oped/blogs/dot9/ndemo/2274486-5020410-8maaov/index.html"><img src="/image/view/-/2045092/lowRes/849342/-/fa4usl/-/Bitange+Ndemo.jpg" alt="

Bitange Ndemo" />
</a></figure>
<a href="/oped/blogs/dot9/ndemo/2274486-5020410-8maaov/index.html">NDEMO: Lessons from the US-China trade war</a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/oped/blogs/dot9/walubengo/2274560-5020458-11lg0ey/index.html"><img src="/image/view/-/1951896/lowRes/558592/-/6olubtz/-/walubengo.jpg" alt="

John Walubengo" />
</a></figure>
<a href="/oped/blogs/dot9/walubengo/2274560-5020458-11lg0ey/index.html">WALUBENGO: Artificial Intelligence is the answer to Kenya&#039;s food</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/oped/opinion/Rescue-Building-Bridges-from-the-threat-of-political-capture/440808-5020374-pjqwlpz/index.html"><img src="/image/view/-/5017318/lowRes/2275326/-/6louy1/-/TEAPIC.jpg" alt="Building Bridges Initiative team members from, left, Martin Kimani," />
</a></figure>
<a href="/oped/opinion/Rescue-Building-Bridges-from-the-threat-of-political-capture/440808-5020374-pjqwlpz/index.html">GAITHO: Rescue Building Bridges from the threat of political capture</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/lifestyle/1190-1190-5p56avz/index.html">Life &amp; Style</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
<a href="/lifestyle/artculture/1954194-1954194-7hp6o1/index.html">Art & Culture</a><a href="/lifestyle/family/1954198-1954198-jeojfi/index.html">Family</a><a href="/lifestyle/health/1954202-1954202-rynt7v/index.html">Health</a><a href="/lifestyle/showbiz/1950810-1950810-25qq0az/index.html">Showbiz</a><a href="/lifestyle/travel/1950822-1950822-ry3yf4/index.html">Travel</a><a href="/lifestyle/women/1950830-1950830-b0uq99z/index.html">Women & Style</a><a href="/lifestyle/magazines/2439396-2439396-u46yvl/index.html">Magazines</a></div>
<div class="main column">
<h4>Latest Life & Style</h4>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/lifestyle/How-social-media-affects-body-image/1190-5020772-5g7b4fz/index.html"><img src="/image/view/-/5020812/lowRes/2277890/-/6ygp2iz/-/SS.jpg" alt="When it comes to posting our own pictures on social media, selfies" />
</a></figure>
<a href="/lifestyle/How-social-media-affects-body-image/1190-5020772-5g7b4fz/index.html">How social media affects body image</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/lifestyle/showbiz/Jennifer-Lopez-and-Alex-Rodriguez-engaged/1950810-5020868-whdwbx/index.html"><img src="/image/view/-/5020882/lowRes/2277937/-/9t3hbl/-/JL.jpg" alt="Jennifer Lopez and Alex Rodriguez arrive for the 2018 Met Gala on" />
</a></figure>
<a href="/lifestyle/showbiz/Jennifer-Lopez-and-Alex-Rodriguez-engaged/1950810-5020868-whdwbx/index.html">Jennifer Lopez and Alex Rodriguez announce engagement</a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/lifestyle/showbiz/Meet-the-fans-who-are-standing-up-for-Michael-Jackson/1950810-5020850-ytfvqy/index.html"><img src="/image/view/-/5020862/lowRes/2277947/-/152jhv4/-/MJ.jpg" alt="Fans protested outside Channel 4 ahead of the broadcast of Leaving" />
</a></figure>
<a href="/lifestyle/showbiz/Meet-the-fans-who-are-standing-up-for-Michael-Jackson/1950810-5020850-ytfvqy/index.html">Meet the fans who are standing up for Michael Jackson</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/lifestyle/Facebook-sues-over-data-grabbing-quizzes/1190-5020816-ala2oh/index.html"><img src="/image/view/-/5020842/lowRes/2277920/-/bg3mdjz/-/T1.jpg" alt="The logo of social network Facebook is displayed on a smartphone in" />
</a></figure>
<a href="/lifestyle/Facebook-sues-over-data-grabbing-quizzes/1190-5020816-ala2oh/index.html">Facebook sues over &#039;data-grabbing&#039; quizzes</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/video/1951480-1951480-1072vroz/index.html">Videos</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
</div>
<div class="main column">
<h4>Latest Videos</h4>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure>
<a href="/video/news/4146788-4612854-ecrhp1z/index.html"><img src="/image/view/-/666/data/54/-/50t16kz/-/video.gif" />
</a></figure>
<a href="/video/news/4146788-4612854-ecrhp1z/index.html"><span></span>
NTV Kenya - LIVE</a></div>
<div class="story-teaser tiny-teaser">
<figure>
<a href="/video/news/4146788-5021060-p8g07z/index.html"><img src="https://img.youtube.com/vi/-50pcIcTfkk/mqdefault.jpg" />
</a></figure>
<a href="/video/news/4146788-5021060-p8g07z/index.html"><span></span>
Sonko pledges Sh5 million for Toi Market traders after inferno</a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure>
<a href="/video/news/4146788-5021056-p8g0wz/index.html"><img src="https://img.youtube.com/vi/sHo8yyTSZ9Q/mqdefault.jpg" />
</a></figure>
<a href="/video/news/4146788-5021056-p8g0wz/index.html"><span></span>
UN Environment Assembly 2019 kicks off on a sad note</a></div>
<div class="story-teaser tiny-teaser">
<figure>
<a href="/video/news/4146788-5021026-p8g3kz/index.html"><img src="https://img.youtube.com/vi/4r9qN-aMFDM/mqdefault.jpg" />
</a></figure>
<a href="/video/news/4146788-5021026-p8g3kz/index.html"><span></span>
Kenya&#039;s relationship with Rwanda &#034;is probably the best&#034; - President</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/photo/1951220-1951220-df7whxz/index.html">Photos</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
</div>
<div class="main column">
<h4>Latest Photos</h4>
</div>
</div>
</section>
</li>
</ul>

<a class="btn-slide"><i class="fa fa-bars" aria-hidden="true"></i></a>

<div class="search-form clearfix">
<form id="searchHeader" name="searchfrm" action="/page/search/DailyNation/health/3476990-3476990-view-asSearch-33xqeuz/index.html" method="post"><input name="userQuery" type="search" placeholder="Search" />
<input type="submit" name="" value="" />
<input name="contextsIds" type="hidden" value="1148" />
<input name="sortBy" type="hidden" value="maupublicationdate" />
<input name="docTypes" type="hidden" value="&quot;MauArticle,MauGallery,MauVideo,CMDownload&quot;" />
</form></div>
</nav>
</header>
<header class="wrapper page-header">
<div class="holder">
<figure class="newsplex-logo">
<a href="https://www.nation.co.ke/healthynation"><img src="/image/view/-/3484722/data/1511443/-/sjxjxpz/-/healthyNation.png" alt="Newsplex"></a>
</figure>
<section class="columnns teasers">
</section>
</div>
</header>
<article role="main" class="wrapper newsplex-article">
<section role="main" class="main-home artTop ">
<section class="top-ad full-width">
<div class="container">
<!-- google_ad_section_start -->
<script> 
var domainpath=window.location.pathname.split( '/' );

if(domainpath.length>4){}else{

googletag.cmd.push(function() {

var leaderBoard = googletag.sizeMapping().   
    addSize([1024, 0], [[970, 90], [728, 90]]).
    addSize([600, 0], [300, 250]).
    addSize([800, 0], [728, 90]).
    addSize([0, 0], [300, 250]).
    build();
    googletag.defineSlot('/1010816/DN-slimmy-950x65', [[970, 90], [728, 90], [300, 250]], 'div-gpt-ad-1493111126853-0').defineSizeMapping(leaderBoard).addService(googletag.pubads()); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); });


}

</script>

<div id='div-gpt-ad-1493111126853-0' style='margin:0 auto;height:auto'>
<script>


if(domainpath.length>4){}else{
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493111126853-0'); });


}
</script>
</div><!-- google_ad_section_end -->
</div>
</section>

<article role="main" class="wrapper newsplex-article">
<section class="holder">
<figure class="hero hero-chart" style="">
<header><h2>Anomalies can be detected before birth </h2></header>
<br>
<div class="figcap-box">

<img src="/image/view/-/5020628/highRes/2277768/-/exa5u4/-/A1.jpg" alt="Anomalies can be detected before birth " />
</div>
</figure>
</section>
<section class="columns holder"><p class="noprint"><div class="social-networks noprint">
<a href="https://twitter.com/share?text=Anomalies can be detected before birth &amp;url=https://www.nation.co.ke/health/Anomalies-can-be-detected-before-birth-/3476990-5020430-2ki9wfz/index.html&amp;via=dailynation" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer.php?u=https://www.nation.co.ke/health/Anomalies-can-be-detected-before-birth-/3476990-5020430-2ki9wfz/index.html" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://plus.google.com/share?url=https://www.nation.co.ke/health/Anomalies-can-be-detected-before-birth-/3476990-5020430-2ki9wfz/index.html" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.nation.co.ke/health/Anomalies-can-be-detected-before-birth-/3476990-5020430-2ki9wfz/index.html" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<div class="mobileShow">
<a href="whatsapp://send?text=https://www.nation.co.ke/health/Anomalies-can-be-detected-before-birth-/3476990-5020430-2ki9wfz/index.html" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
</div>
<a href="javascript:window.print()" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
<a href="/cdn-cgi/l/email-protection#7d131c10183d18101c1411531e1210420e081f17181e09403c1312101c1114180e5d1e1c135d1f185d191809181e0918195d1f181b120f185d1f140f09155d5b1f121904403c1312101c1114180e5d1e1c135d1f185d191809181e0918195d1f181b120f185d1f140f09155d501509090d0e4752520a0a0a53131c09141213531e125316185215181c110915523c1312101c1114180e501e1c13501f1850191809181e091819501f181b120f18501f140f091550524e494a4b44444d50484d4f4d494e4d504f1614440a1b075214131918055315091011" target="_blank"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
</div></p></section>
<section class="columns holder">
<article class="column-7 post">
<header>
<h3>
Early detection using ultrasound could help plan for early intervention.</h3>
</header>
<figure class="byline">
<img src="/image/view/-/1951494/medRes/593420/-/12ubx6dz/-/General+Image.jpg" />
<figcaption>
<a href="/authors/1959272-4667078-view-asAuthor-n11dgsz/index.html"><h6>By HEALTHY NATION REPORTER</h6></a></br><a href="/authors/1959272-4667078-view-asAuthor-n11dgsz/index.html"><span class="author-profile">More by this Author</span>
</a></br>
<date>1
&nbsp;hour&nbsp;ago</date>
</figcaption>
</figure>

<div><p class="shnsecondbody">Just how prevalent are congenital anomalies in Kenya? Two radiologists –Dr Callen Kwamboka Onyambu of the Kenyatta National Referral Hospital, and Dr Norah Mukiri Tharamba, of Mathari Teaching and Referral Hospital – sought to find out with a 2015 study at the Kenyatta National Referral Hospital.<br />For their study, they recruited 500 pregnant women, with a mean age of 28.2 years, who were getting routine obstetric ultrasounds.<br />Only two mothers were above 35, while one was below 20 years, and for most of the participating mothers, it was their first or second pregnancy.<br />Two mothers reported a previous pregnancy with a congenital anomaly and both said they were taking folate supplements prior to the current pregnancy.<br />Only three mothers had the first ultrasound done at between 10 to 14 weeks of pregnancy (at 10 weeks, anomalies such as anencephaly – a neural tube defect that occurs between the 23rd and 26th day after conception, leading to the absence of a major portion of the brain, skull and scalp – can be detected.<br />Most mothers (nearly eight in 10) had the first ultrasound done at between 28 and 41 weeks of pregnancy.<br />Fifteen foetal anomalies were diagnosed, indicating a prevalence of three per cent.<br />The most common foetal anomalies involved the head (nearly two per cent or eight babies), while the other anomalies detected (anomalies of the spine, pulmonary, bladder and kidney, and skeletal defects) affected less than one per cent of the foetuses.<br />Of the 15 foetuses that had congenital defects, six had multiple anomalies, one of the six pregnancies was terminated due to multiple anomalies (scoliosis, pulmonary hypoplasia, absent kidneys and bladder), some of which were fatal, and nine of the babies died within days of birth.<br />One foetus had stomach bubble anomalies, and the baby received corrective surgery, but died due to other complications.</p></div>
<div><p class="shnsecondbody"><strong>CLINICS</strong><br />On follow-up after birth, four mothers reported persistent infant chest problems that required frequent hospital visits indicating that the infants might have cardiac anomalies, which are easily missed on ultrasound.<br />In the baby whose ultrasound showed it had one leg bone that was shorter than the other, the mother reported no noticeable difference in the lower limbs of the baby post-delivery.<br />In findings published last year in the journal <em>BMC Pregnancy and Childbirth</em>, the researchers noted that early detection of congenital anomalies using ultrasound could help prepare and counsel parents and help in planning for early intervention where possible.<br />However, they noted that pregnant mothers begin to attend antenatal clinics way into the pregnancy, locking many out of the preventative intervention of folic acid supplements (which help prevent neural tube defects).<br />Data from the <em>Kenya Demographic Health Survey 2014</em>, shows that nearly six in 10 pregnant women make the recommended four antenatal visits, but most women (43 per cent) had their first antenatal check-up at between four and five months of pregnancy. A further 31 per cent only went for their first antenatal visit at between six and seven months of pregnancy. Only 20 per cent of women had their first antenatal check-up before their fourth month of pregnancy.<br />Moreover, 69 per cent of pregnant women who attended the antenatal clinics took iron and folic acid supplements, meaning that three in 10 women missed out on the folate supplement intervention to help prevent birth defects.<br />For this reason, they recommended that management of anomalies be included into the primary healthcare system (e.g. in health centres) and that programmes to reduce congenital anomalies such as Down Syndrome be established.<br /></p></div><section>
<p class="noprint"><div class="social-networks noprint">
<a href="https://twitter.com/share?text=Anomalies can be detected before birth &amp;url=https://www.nation.co.ke/health/Anomalies-can-be-detected-before-birth-/3476990-5020430-2ki9wfz/index.html&amp;via=dailynation" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer.php?u=https://www.nation.co.ke/health/Anomalies-can-be-detected-before-birth-/3476990-5020430-2ki9wfz/index.html" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://plus.google.com/share?url=https://www.nation.co.ke/health/Anomalies-can-be-detected-before-birth-/3476990-5020430-2ki9wfz/index.html" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.nation.co.ke/health/Anomalies-can-be-detected-before-birth-/3476990-5020430-2ki9wfz/index.html" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<div class="mobileShow">
<a href="whatsapp://send?text=https://www.nation.co.ke/health/Anomalies-can-be-detected-before-birth-/3476990-5020430-2ki9wfz/index.html" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
</div>
<a href="javascript:window.print()" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
<a href="/cdn-cgi/l/email-protection#96f8f7fbf3d6f3fbf7fffab8f5f9fba9e5e3f4fcf3f5e2abd7f8f9fbf7fafff3e5b6f5f7f8b6f4f3b6f2f3e2f3f5e2f3f2b6f4f3f0f9e4f3b6f4ffe4e2feb6b0f4f9f2efabd7f8f9fbf7fafff3e5b6f5f7f8b6f4f3b6f2f3e2f3f5e2f3f2b6f4f3f0f9e4f3b6f4ffe4e2feb6bbfee2e2e6e5acb9b9e1e1e1b8f8f7e2fff9f8b8f5f9b8fdf3b9fef3f7fae2feb9d7f8f9fbf7fafff3e5bbf5f7f8bbf4f3bbf2f3e2f3f5e2f3f2bbf4f3f0f9e4f3bbf4ffe4e2febbb9a5a2a1a0afafa6bba3a6a4a6a2a5a6bba4fdffafe1f0ecb9fff8f2f3eeb8fee2fbfa" target="_blank"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
</div></p>
</section>
</article>
<aside class="column-4 sidebar">
<div class="tab-switch">
<span class="open show">open</span>
<span class="close">close</span>
</div>
<div class="sidebar-box">
<div class="sidebar-scroll">
<div class="list recommended">
<header class="sub-header">
<h4>Recommended</h4><div class="sub-head-line"></div>
</header>
<figure class="listed">
<a href="https://www.nation.co.ke/health/If-only-I-could-afford-getting-pregnant/3476990-5019552-abgul1/index.html" title="Infertility: If only I could afford getting pregnant...">
<img src="/image/view/-/5019582/medRes/2277829/-/b66je1/-/C1.jpg" alt="Infertility: If only I could afford getting pregnant..." />
<figcaption>
<h6>Healthy Nation</h6>
<header>
<h5>Infertility: If only I could afford getting pregnant...</h5>
</header>
</figcaption>
</a>
</figure>
<figure class="listed">
<a href="https://www.nation.co.ke/health/It-is-time-to-let-go-of-nitrogen-fertiliser/3476990-5019558-bguwf5z/index.html" title="It’s time to let go of nitrogen fertiliser">
<img src="/image/view/-/5019586/medRes/2277133/-/ronlfjz/-/F1.jpg" alt="It’s time to let go of nitrogen fertiliser" />
<figcaption>
<h6>Healthy Nation</h6>
<header>
<h5>It’s time to let go of nitrogen fertiliser</h5>
</header>
</figcaption>
</a>
</figure>
<figure class="listed">
<a href="https://www.nation.co.ke/health/new-depression-drug-/3476990-5020500-xb75ab/index.html" title="Concerns raised about new depression drug ">
<img src="/image/view/-/5020502/medRes/2277835/-/npx3cw/-/D1.jpg" alt="Concerns raised about new depression drug " />
<figcaption>
<h6>Healthy Nation</h6>
<header>
<h5>Concerns raised about new depression drug </h5>
</header>
</figcaption>
</a>
</figure>
<figure class="listed">
<a href="https://www.nation.co.ke/health/What-can-I-do-to-gain-weight/3476990-5019550-6l0yxv/index.html" title="DR FLO: I have no appetite. What can I do to gain weight? ">
<img src="/image/view/-/5019658/medRes/2277764/-/k47a7f/-/Flo.jpg" alt="DR FLO: I have no appetite. What can I do to gain weight? " />
<figcaption>
<h6>Healthy Nation</h6>
<header>
<h5>DR FLO: I have no appetite. What can I do to gain weight? </h5>
</header>
</figcaption>
</a>
</figure>
<figure class="listed">
<a href="https://www.nation.co.ke/health/Attention-on-marine-conservation/3476990-5019562-11d6bqrz/index.html" title="Attention on marine conservation">
<img src="/image/view/-/5019580/medRes/2277136/-/ulle46/-/M1.jpg" alt="Attention on marine conservation" />
<figcaption>
<h6>Healthy Nation</h6>
<header>
<h5>Attention on marine conservation</h5>
</header>
</figcaption>
</a>
</figure>
<figure class="listed">
<a href="https://www.nation.co.ke/health/What-children-teach-us-about-the-art-of-medicine/3476990-5019536-tyhyh8z/index.html" title="BOSIRE: What children teach us about the art of medicine">
<img src="/image/view/-/5019588/medRes/2277130/-/ym0j45/-/B1.jpg" alt="BOSIRE: What children teach us about the art of medicine" />
<figcaption>
<h6>Healthy Nation</h6>
<header>
<h5>BOSIRE: What children teach us about the art of medicine</h5>
</header>
</figcaption>
</a>
</figure>
<figure class="listed">
<a href="https://www.nation.co.ke/health/Every-hospital-needs-an-ethics-committee/3476990-5020426-7xy4w0z/index.html" title="Every hospital needs an ethics committee. Here’s why ">
<img src="/image/view/-/5020698/medRes/2277832/-/erg365/-/E1.jpg" alt="Every hospital needs an ethics committee. Here’s why " />
<figcaption>
<h6>Healthy Nation</h6>
<header>
<h5>Every hospital needs an ethics committee. Here’s why </h5>
</header>
</figcaption>
</a>
</figure>
<figure class="listed">
<a href="https://www.nation.co.ke/health/Syphilis-still-a-leading-killer-of-newborns-in-the-world/3476990-5008852-onkq6iz/index.html" title="Syphilis still a leading killer of newborns in the world">
<img src="/image/view/-/5009694/medRes/2270210/-/6afjad/-/S1.jpg" alt="Syphilis still a leading killer of newborns in the world" />
<figcaption>
<h6>Healthy Nation</h6>
<header>
<h5>Syphilis still a leading killer of newborns in the world</h5>
</header>
</figcaption>
</a>
</figure>
<figure class="listed">
<a href="https://www.nation.co.ke/health/Doctors-come-to-the-rescue-of-childless-women-in-counties/3476990-5009670-9ibfpoz/index.html" title="Doctors come to the rescue of childless women in counties">
<img src="/image/view/-/5009590/medRes/2270359/-/hld8k3z/-/LaparoscopicSurgeryPic.jpg" alt="Doctors come to the rescue of childless women in counties" />
<figcaption>
<h6>Healthy Nation</h6>
<header>
<h5>Doctors come to the rescue of childless women in counties</h5>
</header>
</figcaption>
</a>
</figure>
<figure class="listed">
<a href="https://www.nation.co.ke/health/demand-for-Caesarean-section-births-rises/3476990-5008858-q9xqnk/index.html" title="Demand for C-section births rises">
<img src="/image/view/-/5009708/medRes/2270356/-/134xx17z/-/CsPic.jpg" alt="Demand for C-section births rises" />
<figcaption>
<h6>Healthy Nation</h6>
<header>
<h5>Demand for C-section births rises</h5>
</header>
</figcaption>
</a>
</figure>
<figure class="listed">
<a href="https://www.nation.co.ke/health/Is-there-anything-wrong-with-my-kidney/3476990-5008860-ifa8wb/index.html" title="DR FLO: Is there anything wrong with my kidney?">
<img src="/image/view/-/5009672/medRes/2270191/-/prrlb4z/-/DrFloPic.jpg" alt="DR FLO: Is there anything wrong with my kidney?" />
<figcaption>
<h6>Healthy Nation</h6>
<header>
<h5>DR FLO: Is there anything wrong with my kidney?</h5>
</header>
</figcaption>
</a>
</figure>
<figure class="listed">
<a href="https://www.nation.co.ke/health/What-you-eat-here-might-just-kill-you/3476990-5009576-4o6iy2/index.html" title="Buyer beware: What you eat here might just kill you">
<img src="/image/view/-/5009778/medRes/2270281/-/lbdqydz/-/CoverMain.jpg" alt="Buyer beware: What you eat here might just kill you" />
<figcaption>
<h6>Healthy Nation</h6>
<header>
<h5>Buyer beware: What you eat here might just kill you</h5>
</header>
</figcaption>
</a>
</figure>
<figure class="listed">
<a href="https://www.nation.co.ke/health/Antibiotic-resistance/3476990-5008856-ms8sgz/index.html" title="Antibiotic resistance: public awareness campaigns might not work">
<img src="/image/view/-/5009584/medRes/2270110/-/gx7gwz/-/Meds.jpg" alt="Antibiotic resistance: public awareness campaigns might not work" />
<figcaption>
<h6>Healthy Nation</h6>
<header>
<h5>Antibiotic resistance: public awareness campaigns might not work</h5>
</header>
</figcaption>
</a>
</figure>
<figure class="listed">
<a href="https://www.nation.co.ke/health/What-causes-a-watery-rash-after-scratching/3476990-4998654-6bhs33z/index.html" title="DR FLO: What causes a watery rash after scratching?">
<img src="/image/view/-/4998734/medRes/2265896/-/haa10q/-/flo.jpg" alt="DR FLO: What causes a watery rash after scratching?" />
<figcaption>
<h6>Healthy Nation</h6>
<header>
<h5>DR FLO: What causes a watery rash after scratching?</h5>
</header>
</figcaption>
</a>
</figure>
<figure class="listed">
<a href="https://www.nation.co.ke/health/The-man-who-took-a-step-to-beat-cervical-cancer/3476990-4998658-d4gx2h/index.html" title="DR BOSIRE: The man who took a step to beat cervical cancer">
<img src="/image/view/-/4998726/medRes/2265890/-/rvy1rbz/-/Bosire.jpg" alt="DR BOSIRE: The man who took a step to beat cervical cancer" />
<figcaption>
 <h6>Healthy Nation</h6>
<header>
<h5>DR BOSIRE: The man who took a step to beat cervical cancer</h5>
</header>
</figcaption>
</a>
</figure>
<figure class="listed">
<a href="https://www.nation.co.ke/health/Birth-control-Why-not-men/3476990-4998636-p50td0z/index.html" title="Birth control: Why not men?">
<img src="/image/view/-/4998768/medRes/2265902/-/q26vp9z/-/MEN+CONTRACEPTIVE.jpg" alt="Birth control: Why not men?" />
<figcaption>
<h6>Healthy Nation</h6>
<header>
<h5>Birth control: Why not men?</h5>
</header>
</figcaption>
</a>
</figure>
<figure class="listed">
<a href="https://www.nation.co.ke/health/The-biggest-threats-to-health-this-year/3476990-4998646-lx2n55/index.html" title="The biggest threats to health this year">
<img src="/image/view/-/4838940/medRes/2161989/-/4bkure/-/C1.jpg" alt="The biggest threats to health this year" />
<figcaption>
<h6>Healthy Nation</h6>
<header>
<h5>The biggest threats to health this year</h5>
</header>
</figcaption>
</a>
</figure>
<figure class="listed">
<a href="https://www.nation.co.ke/health/Adopt-software-to-prevent-hearing-loss/3476990-4998648-vrpv7nz/index.html" title="Adopt software to prevent hearing loss">
<img src="/image/view/-/4998808/medRes/2265899/-/113dd1hz/-/listening.jpg" alt="Adopt software to prevent hearing loss" />
<figcaption>
<h6>Healthy Nation</h6>
<header>
<h5>Adopt software to prevent hearing loss</h5>
</header>
</figcaption>
</a>
</figure>
<figure class="listed">
<a href="https://www.nation.co.ke/health/How-a-placenta-helped-restore-my-eyesight/3476990-4998642-shdlez/index.html" title="How a placenta helped restore my eyesight">
<img src="/image/view/-/4998756/medRes/2265905/-/wdky4yz/-/Placenta.jpg" alt="How a placenta helped restore my eyesight" />
<figcaption>
<h6>Healthy Nation</h6>
<header>
<h5>How a placenta helped restore my eyesight</h5>
</header>
</figcaption>
</a>
</figure>
</div>
</div>
</div>
</aside>
</section>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	  /* CONFIGURATION START */
	  var _ain = {
		id: "1714",
		postid: "5020430",
		maincontent: "article.newsplex-article",
		title: "Anomalies can be detected before birth ",
		pubdate: "2019-03-12 06:28:00",		
		authors: "HEALTHY NATION REPORTER",		    
		sections: "Healthy Nation",
		tags: "birth defects, birth anomalies, pregnant women, give birth, prenatal care, antenatal care, foetal anomalies",
		comments: ""
	  };
	  /* CONFIGURATION END */
	  (function (d, s) {
		var sf = d.createElement(s); 
		sf.type = 'text/javascript'; 
		sf.async = true;
		sf.src = (('https:' == d.location.protocol) 
		  ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
		  : 'http://t.contentinsights.com') + '/stf.js';
		var t = d.getElementsByTagName(s)[0]; 
		t.parentNode.insertBefore(sf, t);
	  })(document, 'script');
	</script>
<script>		
		var author = 'HEALTHY NATION REPORTER';		
		ga('set', 'dimension1', author);
		var pubdate = '2019-03-12 06:28:00';
		ga('set', 'dimesion2', pubdate);
	</script>
<script>
	  dataLayer = [{
		'site': 'https://www.nation.co.ke',
		'section': 'Healthy Nation',
		//'subsection': 'business',
		'pageTitle': 'Anomalies can be detected before birth ',
		//'pageCategory': 'money markets',
		'author': 'HEALTHY NATION REPORTER',		
		'keywords': [birth defects, birth anomalies, pregnant women, give birth, prenatal care, antenatal care, foetal anomalies]
	 }];
	</script>
</article></div>
</div>
</section>
</section>
</article>
<footer class="footer section">
<div class="container">
<div class="row">
<div class="main column">
</div>
<div class="aside column"></div>
</div>
</div>
</footer>
<footer class="wrapper page-footer" id="page-footer">

<div class="menu-holder menu-holder-footer noprint">
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="https://www.nation.co.ke/news/1056-1056-u6geog/index.html" title="News"><h3 class="footer-section-heading">News</h3></a>
</header>
<a href="https://www.nation.co.ke/news/politics/1064-1064-4f88toz/index.html" title="Politics">Politics</a>
<a href="https://www.nation.co.ke/news/africa/1066-1066-oo1nedz/index.html" title="Africa">Africa</a>
<a href="https://www.nation.co.ke/news/world/1068-1068-y0kl4cz/index.html" title="World">World</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="https://www.nation.co.ke/business/996-996-x0uutpz/index.html" title="Business"><h3 class="footer-section-heading">Business</h3></a>
</header>
<a href="https://www.nation.co.ke/business/seedsofgold/2301238-2301238-e2g5gz/index.html" title="Seeds of Gold">Seeds of Gold</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="https://www.nation.co.ke/counties/1107872-1107872-44rd16z/index.html" title="Counties"><h3 class="footer-section-heading">Counties</h3></a>
</header>
<a href="https://www.nation.co.ke/counties/coast/3347800-3347800-ey6rn8z/index.html" title="Coast">Coast</a>
<a href="https://www.nation.co.ke/counties/eastern-region/3347810-3347810-2501vq/index.html" title="Eastern">Eastern</a>
<a href="https://www.nation.co.ke/counties/mtkenya/3317830-3317830-7p8g5w/index.html" title="Mount Kenya ">Mount Kenya </a>
<a href="https://www.nation.co.ke/counties/northern-region/3347734-3347734-155vfigz/index.html" title="Northern">Northern</a>
<a href="https://www.nation.co.ke/counties/north-rift/3347778-3347778-aga2m3z/index.html" title="North Rift">North Rift</a>
<a href="https://www.nation.co.ke/counties/south-rift/3347782-3347782-rtpd5y/index.html" title="South Rift">South Rift</a>
<a href="https://www.nation.co.ke/counties/nyanza-kisii-region/3347796-3347796-unywdg/index.html" title="Nyanza-Kisii">Nyanza-Kisii</a>
<a href="https://www.nation.co.ke/counties/western-region/3347786-3347786-nvg1d5/index.html" title="Western">Western</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="https://www.nation.co.ke/sports/1090-1090-iqcgwe/index.html" title="Sports"><h3 class="footer-section-heading">Sports</h3></a>
</header>
<a href="https://www.nation.co.ke/sports/football/1102-1102-5p3gunz/index.html" title="Football">Football</a>
<a href="https://www.nation.co.ke/sports/athletics/1100-1100-g06rtez/index.html" title="Athletics">Athletics</a>
<a href="https://www.nation.co.ke/sports/rugby/1106-1106-g0i5l0z/index.html" title="Rugby">Rugby</a>
<a href="https://www.nation.co.ke/sports/golf/1104-1104-hjqyif/index.html" title="Golf">Golf</a>
<a href="https://www.nation.co.ke/sports/othersports/1951306-1951306-fy284lz/index.html" title="Others">Others</a>
<a href="https://www.nation.co.ke/sports/talkup/441392-441392-wkoe7h/index.html" title="TalkUp">TalkUp</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="https://www.nation.co.ke/oped/1192-1192-110kbth/index.html" title="Blogs & Opinion"><h3 class="footer-section-heading">Blogs &amp; Opinion</h3></a>
</header>
<a href="https://www.nation.co.ke/oped/blogs/620-620-obkqwq/index.html" title="Blogs">Blogs</a>
<a href="https://www.nation.co.ke/oped/opinion/440808-440808-h8w00fz/index.html" title="Commentaries">Commentaries</a>
<a href="https://www.nation.co.ke/oped/editorial/440804-440804-id1ldp/index.html" title="Editorial">Editorial</a>
<a href="https://www.nation.co.ke/oped/cartoon/454986-454986-14tce6c/index.html" title="Cartoons">Cartoons</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="https://www.nation.co.ke/lifestyle/1190-1190-5p56avz/index.html" title="Life & Style"><h3 class="footer-section-heading">Life &amp; Style</h3></a>
</header>
<a href="https://www.nation.co.ke/lifestyle/artculture/1954194-1954194-7hp6o1/index.html" title="Art & Culture">Art &amp; Culture</a>
<a href="https://www.nation.co.ke/lifestyle/family/1954198-1954198-jeojfi/index.html" title="Family">Family</a>
<a href="https://www.nation.co.ke/lifestyle/health/1954202-1954202-rynt7v/index.html" title="Health">Health</a>
<a href="https://www.nation.co.ke/lifestyle/showbiz/1950810-1950810-25qq0az/index.html" title="Showbiz">Showbiz</a>
<a href="https://www.nation.co.ke/lifestyle/travel/1950822-1950822-ry3yf4/index.html" title="Travel">Travel</a>
<a href="https://www.nation.co.ke/lifestyle/women/1950830-1950830-b0uq99z/index.html" title="Women & Style">Women &amp; Style</a>
<a href="https://www.nation.co.ke/lifestyle/magazines/2439396-2439396-u46yvl/index.html" title="Magazines">Magazines</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="https://www.nation.co.ke/video/1951480-1951480-1072vroz/index.html" title="Videos"><h3 class="footer-section-heading">Videos</h3></a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="https://www.nation.co.ke/photo/1951220-1951220-df7whxz/index.html" title="Photos"><h3 class="footer-section-heading">Photos</h3></a>
</header>
</nav>
</div>
<footer id="dnFooter">
<div class="dnFooter-row noprint">
<div class="dnFooter-col-sm-3">
<h5></h5>
<form action="https://nation.us16.list-manage.com/subscribe/post?u=0fd426a35325118486f65036d&amp;id=814d50c894" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate get-news" target="_blank" novalidate>
<div class="mp-field">
<div class="textbox-with-icon">
<input type="email" class="textbox" id="mce-EMAIL" name="EMAIL" maxlength="100" placeholder="Email">
</div>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0fd426a35325118486f65036d_814d50c894" tabindex="-1" value=""></div>
</div>
<div id="error" style="color: #FF0000"></div>
<div id="success" style="color: #008000"></div>
<div class="mp-field last">
<button class="submit-btn" name="subscribe" id="mc-embedded-subscribe" type="submit">Subscribe</button>
</div>
</form>
<h5></h5>
<a href="https://www.nation.co.ke"><img src="https://www.nation.co.ke/nationmedia/css/icons/dailynation/dnLogoFooter.png" alt="Daily Nation" class="logo" /></a>
</div>
<div class="dnFooter-col-sm-2">
<h5>Apps</h5>
<ul>
<li><a href='https://play.google.com/store/apps/developer?id=Nation%20Media%20Group&hl=en&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1' target='_blank'><img alt='Play Store' src='https://www.nation.co.ke/nationmedia/css/icons/dailynation/google-play-badge.png' /></a></li><br>
<li><a href="https://itunes.apple.com/us/developer/nation-media-group-ltd/id771736086" target="_blank"><img src="https://www.nation.co.ke/nationmedia/css/icons/dailynation/appStoreIcon.svg" alt="App Store" class="logo" /></a></li>
</ul>
</div>
<div class="dnFooter-col-sm-2">
<h5>Information</h5>
<ul>
<li><a href="https://www.nation.co.ke/meta/1194-1174-byky0p/index.html" title="Contact Us">Contact Us</a></li><li><a href="https://www.nation.co.ke/meta/1194-1184-byky1l/index.html" title="FAQ">FAQ</a></li><li><a href="http://epaper.nationmedia.com" title="E-papers">E-papers</a></li><li><a href="https://www.nation.co.ke/meta/1194-1182-byky1j/index.html" title="Privacy Policy">Privacy Policy</a></li><li><a href="https://www.nation.co.ke/meta/1194-1186-byky1n/index.html" title="Terms">Terms</a></li></ul>
</div>
<div class="dnFooter-col-sm-2">
<h5>NMG Sites</h5>
<ul>
<li><a href="http://lit360.africa" target="_blank" title="Lit360">Lit360</a></li><li><a href="http://transitions.nation.co.ke/" target="_blank" title="Nation Transitions">Nation Transitions</a></li><li><a href="https://nairobinews.nation.co.ke" target="_blank" title="Nairobi News">Nairobi News</a></li><li><a href="http://www.businessdailyafrica.com/" target="_blank" title="Business Daily">Business Daily</a></li><li><a href="https://ntv.nation.co.ke" target="_blank" title="NTV">NTV</a></li><li><a href="http://www.ntv.co.ug" target="_blank" title="NTV Uganda">NTV Uganda</a></li><li><a href="http://www.monitor.co.ug/" target="_blank" title="Daily Monitor">Daily Monitor</a></li><li><a href="http://www.thecitizen.co.tz/" target="_blank" title="The Citizen">The Citizen</a></li><li><a href="http://www.mwananchi.co.tz/" target="_blank" title="Mwananchi">Mwananchi</a></li><li><a href="http://www.mwanaspoti.co.tz" target="_blank" title="Mwanaspoti">Mwanaspoti</a></li><li><a href="http://taifaleo.nation.co.ke/" target="_blank" title="Taifa Leo">Taifa Leo</a></li><li><a href="http://www.swahilihub.com/" target="_blank" title="Swahili Hub">Swahili Hub</a></li><li><a href="http://www.theeastafrican.co.ke" target="_blank" title="The EastAfrican">The EastAfrican</a></li><li><a href="http://www.nationmedia.com" target="_blank" title="Nation Media Group">Nation Media Group</a></li></ul>
</div>
<div class="dnFooter-col-sm-3">
<h5>Follow us</h5>
<div class="social-networks">
<a href="https://twitter.com/dailynation" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/DailyNation/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://www.instagram.com/dailynation/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/user/DNKenya" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
<a href="/health/3476990-3476990-view-asFeed-qsetof/index.xml"><i class="fa fa-rss-square" aria-hidden="true"></i></a></div>
<h1 style="font-size: 0px; margin: 0px;">Daily Nation</h1>
</div>
</div>
</footer></footer><script type='text/javascript' src='//www.youtube.com/iframe_api'></script>
<script type='text/javascript'>    
	_sf_async_config.path = '/5020430';		 
	_sf_async_config.sections = 'healthy nation';_sf_async_config.authors = 'healthy nation reporter';
	_sf_async_config.autoDetect=false;
    /** CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';
            n.parentNode.insertBefore(e, n);
        }
		var _cbv = window._cbv || (window._cbv = []);_cbv.push(['autoDetectYouTubeIframes']);
        loadChartbeat();
    })();
</script>
<script src="/code/view/DailyNation/-/3797660/-/11l9hi4/-/jquery-3.1.1.min.js.js"></script>
<script>window.jQuery || document.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"><\/script>')</script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/3797660/-/11l9hi4/-/jquery-3.1.1.min.js.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/2151136/-/gcrtsk/-/main_final.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/1949300/-/3sj01m/-/lazyload.min.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/2456274/-/i04jhl/-/globalvideo.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/1954386/-/3t22jc/-/jquery.social.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/2627434/-/j1g52o/-/jquery-cross.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/2627436/-/j1g52q/-/sharebutton.min.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/3783924/-/11kk8l2/-/jquery-migrate.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/3783912/-/11kk8k4/-/camera.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/3783926/-/11kk8l4/-/jquery-owl.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/4124544/-/vn95vgz/-/ticker-v1.0.1.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/4125928/-/vn8dh4z/-/tabcontent.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/4131258/-/vmora1z/-/showMore.js"></script>

<div class="md-overlay"></div>

<script src="/code/view/DailyNation/-/3310008/-/y9v8bl/-/custom-nojs.js"></script>
<script src="/code/view/DailyNation/-/3175392/-/xaije1/-/resizer.js"></script>
<script>$("#share").jsSocials({showLabel:!1,showCount:!0,shares:["twitter","facebook","googleplus","linkedin","pinterest","stumbleupon","whatsapp","email",]});</script>
<script type="text/javascript">iFrameResize({log:!0,inPageLinks:!0,resizedCallback:function(messageData){$('p#callback').html('<b>Frame ID:</b> '+messageData.iframe.id+' <b>Height:</b> '+messageData.height+' <b>Width:</b> '+messageData.width+' <b>Event type:</b> '+messageData.type)},messageCallback:function(messageData){$('p#callback').html('<b>Frame ID:</b> '+messageData.iframe.id+' <b>Message:</b> '+messageData.message);alert(messageData.message);document.getElementsByTagName('iframe')[0].iFrameResizer.sendMessage('Hello back from parent page')},closedCallback:function(id){$('p#callback').html('<b>IFrame (</b>'+id+'<b>) removed from page.</b>')}});</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
<script src="/code/view/DailyNation/-/3783932/-/11kk8lv/-/electionsScript-v1.0.6.js"></script>
<script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script>var opta_settings={subscription_id:'11b2b9ec8f805a62b48ae6b59caf131a',language:'en_GB',timezone:'Africa/Nairobi'};</script>
<script type="text/javascript">$(".fifaShowHide").click(function(){$(".fifaShowHide span").html($(".fifaShowHide span").html()=='Hide'?'Show':'Hide')});</script>
<meta name="google-site-verification" content="bpM21xTzIpu_rdMgMeiN9tKlX_lDX_N44hD_YFzbT1s" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle=window.adsbygoogle || []).push({google_ad_client:"ca-pub-0846142691248784",enable_page_level_ads:true});</script>
<meta property="fb:pages" content="105983259496" />
<script>window.fbAsyncInit=function(){FB.init({appId:'174023979648743',xfbml:!0,version:'v2.5'})};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs)}(document,'script','facebook-jssdk'));</script><script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f)}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/nationmediagroup-dailynation/loader.js','tb_loader_script');</script>
<script type="text/javascript">$(".right-corder-container-button").hover(function(){var aud=$('audio')[0];$(".long-text").addClass("show-long-text");if(aud.paused){aud.play();$(".paused").hide();$(".live").show()}else{aud.pause();$(".paused").show();$(".live").hide()}},function(){$(".long-text").removeClass("show-long-text");if(aud.paused){aud.play();$(".paused").hide();$(".live").show()}else{aud.pause();$(".paused").show();$(".live").hide()}});</script>
<script>
googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/1010816/Z-DN-RoadBlock', 'div-gpt-ad-1546077479768-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1546077479768-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546077479768-0'); });
</script>
</div>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/1010816/Z-DN-RoadBlock', 'div-gpt-ad-1546077479768-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1546077479768-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546077479768-0'); });
</script>
</div></body>
</html>