<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 7]><html lang="en" class="no-js lt-ie9 lt-ie8" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 8]><html lang="en" class="no-js lt-ie9" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><![endif]-->
<!--[if IE 9]><html lang="en" class="no-js ie9" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#" ><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" class="no-js" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# video: http://ogp.me/ns/video#
profile: http://ogp.me/ns/profile#"><!--<![endif]-->
<head>

<script src="/cdn-cgi/apps/head/7ltYLvZaCJST5bsHKCMLn-PNNsI.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-1030601-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-1030601-4',{  
  'custom_map': {'dimension2': 'pubdate'}
});
</script>

<script type="text/javascript">_atrk_opts={atrk_acct:"7CIsk1acBb00OC",domain:"nation.co.ke",dynamic:!0};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=!0;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s)})();</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=7CIsk1acBb00OC" style="display:none" height="1" width="1" alt="alexa"/></noscript>

<meta name="google-site-verification" content="7PI23eF83yLrptihU4-C11bEaznAQl8mts5BfCS1W2U" />
<meta name="google-site-verification" content="bpM21xTzIpu_rdMgMeiN9tKlX_lDX_N44hD_YFzbT1s" />
<script type="text/javascript" src="https://cdn.nation.co.ke/dmp/bluekai-dfp-header-integration.js"></script><meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="msvalidate.01" content="EAEA2E15D93BC2979D58720786AF2DDB" />
<meta name="alexaVerifyID" content="e8s521zf2lW3kSQNwGY2XMME5No" />
<meta name="google-site-verification" content="7PI23eF83yLrptihU4-C11bEaznAQl8mts5BfCS1W2U" /><meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="robots" content="index, follow">
<script>gtag('event', 'pubdate_dimension', {'pubdate': "2020-05-13 20:00:00"});</script>
<title>US says China trying to steal Covid-19 vaccine research - Daily Nation</title>
<meta name="description" content="FBI says hackers linked to the Chinese government are trying to steal coronavirus-related research on vaccines." />
<meta name="keywords" content="Covid-19 vaccine research, Covid-19, vaccine research" /><meta property="fb:app_id" content="174023979648743" />
<meta property="fb:pages" content="105983259496" />
<meta property="og:site_name" content="Daily Nation" />
<meta property="og:type" content="article" /><meta property="og:title" content="US says China trying to steal Covid-19 vaccine research" />
<meta property="og:url" content="https://www.nation.co.ke/news/world/US-says-China-trying-to-steal-Covid-19-vaccine-research/1068-5551832-tg683u/index.html" />
<meta property="og:description" content="FBI says hackers linked to the Chinese government are trying to steal coronavirus-related research on vaccines." />
<meta property="og:locale" content="en_UK" />
<meta property="og:locale:alternate" content="en_US" />
<meta property="og:article:published_time" content="2020-05-13 20:00:00" />
<meta property="og:article:modified_time" content="2020-05-13 16:09:15" />
<meta property="og:image" content="https://www.nation.co.ke/image/view/-/5551840/medRes/2615046/-/9p073mz/-/2.jpg" />
<meta property="og:image:width" content="425" />
<meta property="og:image:height" content="262" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@dailynation" />
<meta name="twitter:title" content="US says China trying to steal Covid-19 vaccine research" />
<meta name="twitter:description" content="FBI says hackers linked to the Chinese government are trying to steal coronavirus-related research on vaccines." />
<meta name="twitter:image" content="https://www.nation.co.ke/image/view/-/5551840/medRes/2615046/-/9p073mz/-/2.jpg" />
<meta name="twitter:url" content="https://www.nation.co.ke/news/world/US-says-China-trying-to-steal-Covid-19-vaccine-research/1068-5551832-tg683u/index.html" />
<script type="application/ld+json">{"@context": "http:\/\/schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.nation.co.ke\/news\/world\/US-says-China-trying-to-steal-Covid-19-vaccine-research\/1068-5551832-tg683u\/index.html"},"headline": "US says China trying to steal Covid-19 vaccine research","alternativeHeadline": "US says China trying to steal Covid-19 vaccine research","image": {"@type": "ImageObject","url": "http:\/\/www.nation.co.ke\/image\/view\/-\/5551840\/medRes\/2615046\/-\/9p073mz\/-\/2.jpg","height": 424,"width": 696},"datePublished": "2020-05-13 20:00:00","dateModified": "2020-05-13 16:09:15","author": {"@type": "Person","name": ["AFP"]},"publisher": {"@type": "Organization","name": "Daily Nation","logo": {"@type": "ImageObject","url": "http:\/\/www.nation.co.ke\/nationmedia\/css\/icons\/dnmobile\/dnlogo.png","width": 40,"height": 29}},"description": "FBI says hackers linked to the Chinese government are trying to steal coronavirus-related research on vaccines."}</script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[[{"@type":"ListItem","position":1, "item":{"@id":"http:\/\/www.nation.co.ke","name":"Home"}},{"@type":"ListItem","position":2, "item":{"@id":"http:\/\/www.nation.co.ke\/news\/1056-1056-u6geog\/index.html","name":"News"}},{"@type":"ListItem","position":3, "item":{"@id":"http:\/\/www.nation.co.ke\/news\/world\/1068-1068-y0kl4cz\/index.html","name":"World"}}]]}</script><link rel="canonical" href="https://www.nation.co.ke/news/world/US-says-China-trying-to-steal-Covid-19-vaccine-research/1068-5551832-tg683u/index.html" />
<link rel="amphtml" href="https://www.nation.co.ke/news/world/US-says-China-trying-to-steal-Covid-19-vaccine-research/1068-5551832-view-asAMP-90xprpz/index.html"><link rel="publisher" href="https://plus.google.com/117103205968039363033" /><link href="https://www.nation.co.ke/nationmedia/css/icons/dnmobile/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.nation.co.ke/nationmedia/css/icons/dnmobile/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.nation.co.ke/nationmedia/css/icons/dnmobile/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.nation.co.ke/nationmedia/css/icons/dnmobile/apple-touch-icon-152x152.png" />
<link rel="stylesheet" href="https://www.nation.co.ke/nationmedia/css/fonts/fonts.css" type="text/css" media="screen" />
<link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css">
<link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">
<link rel="shortcut icon" href="https://www.nation.co.ke/favicon.ico" type="image/x-icon" /><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="/code/view/DailyNation/-/1949308/-/3sj01u/-/modernizr-2.6.2.min.js" async></script>
<script src="/code/view/DailyNation/-/3797660/-/11l9hi4/-/jquery-3.1.1.min.js.js" async></script>
<script>if (!window.jQuery) { document.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js" async><\/script>');}</script>
<link rel="stylesheet" type="text/css" href="/code/view/DailyNation/-/1949856/-/3sj43i/-/normalize.min.css" />
<link rel="stylesheet" type="text/css" href="/code/view/DailyNation/-/4100284/-/vok37lz/-/main-dn-styles-v1.7.18.css" />
<link rel="stylesheet" type="text/css" href="/code/view/DailyNation/-/3783938/-/11kk8m2/-/election-css-v1.0.5.css" />
<link rel="stylesheet" type="text/css" href="/code/view/DailyNation/-/3783936/-/11kk8m0/-/camera-css.css" />
<link rel="stylesheet" type="text/css" href="/code/view/DailyNation/-/3783940/-/11kk8mp/-/owl-carousel.css" />
<link rel="stylesheet" type="text/css" href="/code/view/DailyNation/-/4239968/-/v3gbgtz/-/latestPopup.css" />
<link rel="stylesheet" type="text/css" href="/code/view/DailyNation/-/4107482/-/vof6ejz/-/vidStyle-v1.1.4.css" />
<link rel="stylesheet" type="text/css" href="/code/view/DailyNation/-/4221316/-/v48jqqz/-/GoogleSearchKe.css" />
<link rel="stylesheet" href="/code/view/DailyNation/-/416/-/8re5q6z/-/print.css" type="text/css" media="print"><script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 63208; // ACCOUNT NUMBER
  _sf_async_config.domain = 'nation.co.ke'; // DOMAIN
  _sf_async_config.flickerControl = false;
  
		_sf_async_config.useCanonical = false;
		_sf_async_config.useCanonicalDomain = false;
	  
  /** CONFIGURATION END **/
  var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head>
<body>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<header class="navbar full-width noprint">
<nav class="container">
<a href="/1148-1148-hfsx23z/index.html" class="logo"></a>

<ul id="panel">
<li>
<a href="/news/1056-1056-u6geog/index.html">News</a></li>
<li>
<a href="/business/996-996-x0uutpz/index.html">Business</a></li>
<li>
<a href="/counties/1107872-1107872-44rd16z/index.html">Counties</a></li>
<li>
<a href="/sports/1090-1090-iqcgwe/index.html">Sports</a></li>
<li>
<a href="/oped/1192-1192-110kbth/index.html">Blogs &amp; Opinion</a></li>
<li>
<a href="/lifestyle/1190-1190-5p56avz/index.html">Life &amp; Style</a></li>
<li>
<a href="/video/1951480-1951480-1072vroz/index.html">Videos</a></li>
<li>
<a href="/photo/1951220-1951220-df7whxz/index.html">Photos</a></li>
</ul>

<ul>
<li>
<a href="/news/1056-1056-u6geog/index.html">News</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
<a href="/news/politics/1064-1064-4f88toz/index.html">Politics</a><a href="/news/africa/1066-1066-oo1nedz/index.html">Africa</a><a href="/news/world/1068-1068-y0kl4cz/index.html">World</a></div>
<div class="main column">
<h4>Latest News</h4>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/news/politics/Five-Jubilee-nominated-senators-expelled/1064-5551656-n37ttn/index.html"><img src="/image/view/-/5551680/lowRes/2614981/-/vqyxfwz/-/tuju.jpg" alt="Jubilee Party Secretary-General Raphael Tuju. PHOTO | FILE | NATION" />
</a></figure>
 <a href="/news/politics/Five-Jubilee-nominated-senators-expelled/1064-5551656-n37ttn/index.html">Omanga among 5 senators to be expelled</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/news/education/Brookhouse-allowed-to-resume-online-classes/2643604-5551740-ekua5q/index.html"><img src="/image/view/-/5551758/lowRes/2615007/-/14hpfng/-/brookhse-pic.gif" alt="Brookhouse International School in Nairobi. PHOTO | FILE | NATION" />
</a></figure>
<a href="/news/education/Brookhouse-allowed-to-resume-online-classes/2643604-5551740-ekua5q/index.html">Brookhouse allowed to resume online classes</a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure>
<a href="/news/Covid-19-Update-Kenya-May-13/1056-5551574-139mw39/index.html"><img src="/image/view/-/5551650/thumbnail/2614996/-/6hfvt0z/-/Covid-19%253A+13th+May+UPDATES+on+Pandemic.jpg" alt="

Daily coronavirus briefing by Ministry of Health" />
</a></figure>
<a href="/news/Covid-19-Update-Kenya-May-13/1056-5551574-139mw39/index.html">Covid-19: 25 truck drivers test positive </a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/news/world/US-says-China-trying-to-steal-Covid-19-vaccine-research/1068-5551832-tg683u/index.html"><img src="/image/view/-/5551840/lowRes/2615045/-/98x3g2z/-/2.jpg" alt="Dr Nita Patel at Novavax labs in Rockville, Maryland on March 20," />
</a></figure>
<a href="/news/world/US-says-China-trying-to-steal-Covid-19-vaccine-research/1068-5551832-tg683u/index.html">US says China trying to steal Covid-19 vaccine research</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/business/996-996-x0uutpz/index.html">Business</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
<a href="/business/seedsofgold/2301238-2301238-e2g5gz/index.html">Seeds of Gold</a></div>
<div class="main column">
<h4>Latest Business</h4>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/business/Cash-circulation-falls-Sh241-billion/996-5550716-3r44xrz/index.html"><img src="/image/view/-/5550726/lowRes/2614491/-/29l84tz/-/cash.jpg" alt="The new Kenya-shilling bank notes. The cash in circulation fell by" />
</a></figure>
<a href="/business/Cash-circulation-falls-Sh241-billion/996-5550716-3r44xrz/index.html">Cash in circulation falls to Sh241 billion</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/business/Trustees-stop-pensions-buy-homes/996-5550728-wv83mg/index.html"><img src="/image/view/-/5550738/lowRes/2614497/-/41rta5/-/rba.jpg" alt="The Retirement Benefits Authority CEO Nzomo Mutuku. FILE PHOTO |" />
</a></figure>
<a href="/business/Trustees-stop-pensions-buy-homes/996-5550728-wv83mg/index.html">Trustees seek to stop use of pensions to buy homes</a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/business/Ex-MP-to-pay-DStv-owner-Sh153-million-in-row/996-5551050-79jorg/index.html"><img src="/image/view/-/5551052/lowRes/2614643/-/ela989z/-/maina.jpg" alt="

Former Kandara MP Maina Kamau. PHOTO | FILE | NATION MEDIA GROUP " />
</a></figure>
<a href="/business/Ex-MP-to-pay-DStv-owner-Sh153-million-in-row/996-5551050-79jorg/index.html">Ex-MP to pay DStv owner Sh153 million in row</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/business/Jacinta-Wanjiku-charged-with-Sh215m-theft/996-5550918-b9mahl/index.html"><img src="/image/view/-/5550920/lowRes/2614562/-/i2s4vl/-/1.jpg" alt="Jacinta Wanjiku, wife of KPA finance manager Patrick Nyoike, at the" />
</a></figure>
<a href="/business/Jacinta-Wanjiku-charged-with-Sh215m-theft/996-5550918-b9mahl/index.html">Wife of KPA finance boss charged with Sh215m theft</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/counties/1107872-1107872-44rd16z/index.html">Counties</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
<a href="/counties/coast/3347800-3347800-ey6rn8z/index.html">Coast</a><a href="/counties/northern-region/3347734-3347734-155vfigz/index.html">Northern</a><a href="/counties/eastern-region/3347810-3347810-2501vq/index.html">Eastern</a><a href="/counties/mtkenya/3317830-3317830-7p8g5w/index.html">Mt Kenya </a><a href="/counties/north-rift/3347778-3347778-aga2m3z/index.html">North Rift</a><a href="/counties/south-rift/3347782-3347782-rtpd5y/index.html">South Rift</a><a href="/counties/western-region/3347786-3347786-nvg1d5/index.html">Western</a><a href="/counties/nyanza-kisii-region/3347796-3347796-unywdg/index.html">Nyanza-Kisii</a><a href="/counties/nairobi/1954174-1954174-swx4nez/index.html">Nairobi</a></div>
<div class="main column">
<h4>Latest Counties</h4>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/counties/bomet/Covid-19-man-who-died-in-Bomet-travelled-police-car/3444846-5551864-8rq0bsz/index.html"><img src="/image/view/-/5551222/lowRes/2614724/-/xnk6x1/-/hosi-pic.jpg" alt="Longisa County Referral Hospital in Bomet County where the man was" />
</a></figure>
<a href="/counties/bomet/Covid-19-man-who-died-in-Bomet-travelled-police-car/3444846-5551864-8rq0bsz/index.html">Covid-19: Man who died in Bomet travelled in a police car</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/counties/kiambu/Beds-donation-boosts-county-Covid-19-fight/1183274-5551596-9jrlja/index.html"><img src="/image/view/-/5551708/lowRes/2614992/-/7jb8n6z/-/nyoro-pic.jpg" alt="Kiambu Governor James Nyoro. He announced last week that the county" />
</a></figure>
<a href="/counties/kiambu/Beds-donation-boosts-county-Covid-19-fight/1183274-5551596-9jrlja/index.html">Beds donation boosts Kiambu Covid-19 fight</a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/counties/kirinyaga/residents-stage-anti-Waiguru-protest/3444752-5551808-gwo0ty/index.html"><img src="/image/view/-/5551820/lowRes/2615039/-/kyhw1s/-/1.jpg" alt="Kirinyaga Governor Anne Waiguru flags off relief food for floods" />
</a></figure>
<a href="/counties/kirinyaga/residents-stage-anti-Waiguru-protest/3444752-5551808-gwo0ty/index.html">Kirinyaga residents stage anti-Waiguru protest</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/counties/kilifi/Covid-19-centre-arrest-Kilifi-officials/1183282-5551374-exkjfrz/index.html"><img src="/image/view/-/5551378/lowRes/2614842/-/3ev2vg/-/man.jpg" alt="Kilifi County Secretary Arnold Mkare is escorted to a waiting car" />
</a></figure>
<a href="/counties/kilifi/Covid-19-centre-arrest-Kilifi-officials/1183282-5551374-exkjfrz/index.html">New Covid-19 centre lands Kilifi officials in hot soup</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
 <a href="/sports/1090-1090-iqcgwe/index.html">Sports</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
<a href="/sports/football/1102-1102-5p3gunz/index.html">Football</a><a href="/sports/athletics/1100-1100-g06rtez/index.html">Athletics</a><a href="/sports/rugby/1106-1106-g0i5l0z/index.html">Rugby</a><a href="/sports/golf/1104-1104-hjqyif/index.html">Golf</a><a href="/sports/othersports/1951306-1951306-fy284lz/index.html">Others</a><a href="/sports/talkup/441392-441392-wkoe7h/index.html">TalkUp</a></div>
<div class="main column">
<h4>Latest Sports</h4>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/sports/football/Serie-A-clubs-set-date-for-resumption/1102-5551846-grs39d/index.html"><img src="/image/view/-/5450118/lowRes/2555186/-/jtrvjvz/-/lukaku_pix.jpg" alt="Inter Milan forward Romelu Lukaku celebrates after scoring during" />
</a></figure>
<a href="/sports/football/Serie-A-clubs-set-date-for-resumption/1102-5551846-grs39d/index.html">Serie A clubs set date for resumption</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/sports/football/Hodgson-has-no-fears-over-Premier-League-return/1102-5551672-qpxwwwz/index.html"><img src="/image/view/-/4334508/lowRes/1903839/-/d7sk9p/-/hodgson_px.jpg" alt="Crystal Palace&#039;s English manager Roy Hodgson reacts ahead of their" />
</a></figure>
<a href="/sports/football/Hodgson-has-no-fears-over-Premier-League-return/1102-5551672-qpxwwwz/index.html">Hodgson has no fears over Premier League return</a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/sports/football/Serie-A-resume-safety-guaranteed-Italy-sports-minister/1102-5551620-swoskh/index.html"><img src="/image/view/-/5424346/lowRes/2538989/-/22kwb9z/-/roro_pix.jpg" alt="Juventus forward Cristiano Ronaldo celebrates after scoring his" />
</a></figure>
<a href="/sports/football/Serie-A-resume-safety-guaranteed-Italy-sports-minister/1102-5551620-swoskh/index.html">Serie A will resume when safety guaranteed, says Italy sports</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/sports/football/Scrap-EPL-promotion-says-Norwich-chief/1102-5551532-ox9ypfz/index.html"><img src="/image/view/-/5479514/lowRes/2573274/-/s6988w/-/dier_pix.jpg" alt="Norwich City&#039;s Swiss striker Josip Drmic (left) vies for the ball" />
</a></figure>
<a href="/sports/football/Scrap-EPL-promotion-says-Norwich-chief/1102-5551532-ox9ypfz/index.html">&#039;Scrap EPL promotion&#039;</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/oped/1192-1192-110kbth/index.html">Blogs &amp; Opinion</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
<a href="/oped/blogs/620-620-obkqwq/index.html">Blogs</a><a href="/oped/opinion/440808-440808-h8w00fz/index.html">Commentaries</a><a href="/oped/editorial/440804-440804-id1ldp/index.html">Editorial</a><a href="/oped/cartoon/454986-454986-14tce6c/index.html">Cartoons</a></div>
<div class="main column">
<h4>Latest Blogs & Opinion</h4>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/oped/opinion/Total-lockdown-would-contain-virus-/440808-5550876-95o3dj/index.html"><img src="/image/view/-/5550896/lowRes/2614541/-/4fgcbjz/-/easpic.jpg" alt="An aerial view of Eastleigh, Nairobi, on May 7, 2020 as security" />
</a></figure>
<a href="/oped/opinion/Total-lockdown-would-contain-virus-/440808-5550876-95o3dj/index.html">MWENDA: Total lockdown would contain virus in city</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/oped/opinion/tame-employer-appetite-layoffs-pay-cuts/440808-5550932-524j31/index.html"><img src="/image/view/-/5550938/lowRes/2614574/-/xw2s7az/-/WORKERS.jpg" alt="Workers of distributive industry protest over job losses caused by" />
</a></figure>
<a href="/oped/opinion/tame-employer-appetite-layoffs-pay-cuts/440808-5550932-524j31/index.html">KISERO: Somebody tame the employers’ appetite for layoffs, pay cuts</a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/oped/opinion/How-economy-back--feet-depends-on-seriousness/440808-5550848-sl8w7vz/index.html"><img src="/image/view/-/5550860/lowRes/2614547/-/nenjkrz/-/dnmtush2506b.jpg" alt="A man samples second-hand clothes at the Gikomba open-air market in" />
</a></figure>
<a href="/oped/opinion/How-economy-back--feet-depends-on-seriousness/440808-5550848-sl8w7vz/index.html">SHAW: How the economy gets back to its feet depends on our</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/oped/opinion/accepting-unpaid-leave/440808-5551014-dndihez/index.html"><img src="/image/view/-/5551016/lowRes/2614620/-/6yqqe2/-/L.jpg" alt="Any employer sending you on leave without a salary for any period" />
</a></figure>
<a href="/oped/opinion/accepting-unpaid-leave/440808-5551014-dndihez/index.html">MUTHIANI: The things you need to know before accepting unpaid leave</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/lifestyle/1190-1190-5p56avz/index.html">Life &amp; Style</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
<a href="/lifestyle/artculture/1954194-1954194-7hp6o1/index.html">Art & Culture</a><a href="/lifestyle/family/1954198-1954198-jeojfi/index.html">Family</a><a href="/lifestyle/health/1954202-1954202-rynt7v/index.html">Health</a><a href="/lifestyle/showbiz/1950810-1950810-25qq0az/index.html">Showbiz</a><a href="/lifestyle/travel/1950822-1950822-ry3yf4/index.html">Travel</a><a href="/lifestyle/women/1950830-1950830-b0uq99z/index.html">Women & Style</a><a href="/lifestyle/magazines/2439396-2439396-u46yvl/index.html">Magazines</a></div>
<div class="main column">
<h4>Latest Life & Style</h4>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/lifestyle/health/Coronavirus-lockdowns-could-spark-rise-in-HIV-infections/1954202-5551348-jy3e32z/index.html"><img src="/image/view/-/5551352/lowRes/2614790/-/a7hwkb/-/hivpic.jpg" alt="An HIV/Aids screening test. The use of home HIV test kits, which" />
</a></figure>
<a href="/lifestyle/health/Coronavirus-lockdowns-could-spark-rise-in-HIV-infections/1954202-5551348-jy3e32z/index.html">Coronavirus lockdowns could spark rise in HIV infections, experts</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/lifestyle/-Facebook-trains-AI-on-hateful-memes/1190-5551346-hkqocq/index.html"><img src="/image/view/-/5551454/lowRes/2614854/-/s7cdipz/-/CYBERBULLYING3.jpg" alt="A sci-fi representation of a cyberbully. Facebook unveiled an" />
</a></figure>
<a href="/lifestyle/-Facebook-trains-AI-on-hateful-memes/1190-5551346-hkqocq/index.html">TECH BREAK: Facebook trains AI on &#039;hateful memes&#039;</a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure class="">
<a href="/lifestyle/family/Online-safety-for-children-during-pandemic/1954198-5551262-aimmunz/index.html"><img src="/image/view/-/5546832/lowRes/2612225/-/11gnnvq/-/onepic.jpg" alt="Schools are now engaging their pupils through virtual classrooms." />
</a></figure>
<a href="/lifestyle/family/Online-safety-for-children-during-pandemic/1954198-5551262-aimmunz/index.html">Online safety for children during pandemic</a></div>
<div class="story-teaser tiny-teaser">
<figure class="">
<a href="/lifestyle/family/She-forced-our-children-to-call-another-man-dad/1954198-5551260-m594ft/index.html"><img src="/image/view/-/5551300/lowRes/2614759/-/he39ltz/-/Mat.jpg" alt="She has two children and the name of the biological father is in" />
</a></figure>
<a href="/lifestyle/family/She-forced-our-children-to-call-another-man-dad/1954198-5551260-m594ft/index.html">LEGAL AID: She forced our children to call another man ‘dad’</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/video/1951480-1951480-1072vroz/index.html">Videos</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
</div>
<div class="main column">
<h4>Latest Videos</h4>
<div class="row">
<div class=" half column"><div class="story-teaser tiny-teaser">
<figure>
<a href="/video/news/4146788-5551694-21yy4y/index.html"><img src="https://img.youtube.com/vi/N7uuQVYYu_s/mqdefault.jpg" alt="Floods : 237 Kenyans die as a result of floods from the ongoing heavy" />
</a></figure>
<a href="/video/news/4146788-5551694-21yy4y/index.html"><span>1
&nbsp;hour&nbsp;ago</span>
Floods : 237 Kenyans die as a result of floods from the ongoing heavy</a></div>
<div class="story-teaser tiny-teaser">
<figure>
<a href="/video/news/4146788-5551692-21yy4w/index.html"><img src="https://img.youtube.com/vi/4KHhaTtf2hA/mqdefault.jpg" alt="EACC arrests 4 kilifi county officials over misuse of funds for" />
</a></figure>
<a href="/video/news/4146788-5551692-21yy4w/index.html"><span>1
&nbsp;hour&nbsp;ago</span>
EACC arrests 4 kilifi county officials over misuse of funds for</a></div>
</div><div class=" half column"><div class="story-teaser tiny-teaser">
<figure>
<a href="/video/news/4146788-5551688-21yy47/index.html"><img src="https://img.youtube.com/vi/WqzvZYfp4NA/mqdefault.jpg" alt="AIPCA Bishop turns into commercial farming  after closure of churches" />
</a></figure>
<a href="/video/news/4146788-5551688-21yy47/index.html"><span>1
&nbsp;hour&nbsp;ago</span>
AIPCA Bishop turns into commercial farming after closure of churches</a></div>
<div class="story-teaser tiny-teaser">
<figure>
<a href="/video/news/4146788-5551686-21yy45/index.html"><img src="https://img.youtube.com/vi/378K1yXdyNw/mqdefault.jpg" alt="Kenya Ferry Services expand waiting bay - M.V Jambo  and M.V Safari" />
</a></figure>
<a href="/video/news/4146788-5551686-21yy45/index.html"><span>1
&nbsp;hour&nbsp;ago</span>
Kenya Ferry Services expand waiting bay - M.V Jambo and M.V Safari</a></div>
</div></div></div>
</div>
</section>
</li>
<li>
<a href="/photo/1951220-1951220-df7whxz/index.html">Photos</a><section class="mega-menu">
<div class="row">
<div class="aside column sub-menu">
</div>
<div class="main column">
</div>
</div>
</section>
</li>
</ul>

<a class="btn-slide"><i class="fa fa-bars" aria-hidden="true"></i></a>

<div class="search-form clearfix">
<form id="searchHeader" name="searchfrm" action="/page/search/DailyNation/news/world/1068-1068-view-asGoogleSearch-ohhk7n/index.html" method="get"><input name="q" type="search" placeholder="Search" />
<input type="submit" name="" value="" />
<input name="contextsIds" type="hidden" value="1148" />
<input name="sortBy" type="hidden" value="maupublicationdate" />
<input name="docTypes" type="hidden" value="&quot;MauArticle,MauGallery,MauVideo,CMDownload&quot;" />
</form></div>
</nav>
</header>
<article role="main" class="wrapper newsplex-article">

<section class="top-ad full-width">
<div class="container">
</div>
</section>

<section role="main" class="main-home artTop ">
<section class="top-ad full-width">
<div class="container">
<!-- google_ad_section_start -->
<script> 
var domainpath=window.location.pathname.split( '/' );

var Url_Seg1=window.location.pathname.split( '/' )[1];



/*

if(domainpath.length<4){    



googletag.cmd.push(function() {

 

 

googletag.defineSlot('/1010816/sportsskinbranding-bottom', [970, 90], 'div-gpt-ad-1581589705852-0').addService(googletag.pubads());


    googletag.enableServices();
  });







}*/







  






if(domainpath.length>4){      



 if(Url_Seg1==="sports"){
  googletag.cmd.push(function() {

/*window.bk_dfp_integration = window.bk_dfp_integration || {}; window.bk_dfp_integration.functions = window.bk_dfp_integration.functions || {}; if(typeof bk_dfp_integration.functions.sendDfp === "function"){ bk_dfp_integration.functions.sendDfp(); }*/
    googletag.defineSlot('/1010816/Z-DN-SportsBillBoard', [970, 250], 'div-gpt-ad-1566366272986-0').addService(googletag.pubads());
    

 

 //googletag.defineSlot('/1010816/sportsskinbranding-bottom', [970, 90], 'div-gpt-ad-1581589705852-0').addService(googletag.pubads());


    googletag.enableServices();
  });

}



else{



 

if(domainpath.length==5 && Url_Seg1!=="news" &&  Url_Seg1!=="business"  && Url_Seg1!=="lifestyle"  && Url_Seg1!=="oped" && Url_Seg1!=="brandbook" && Url_Seg1!=="nationprime" ){ 

googletag.cmd.push(function() {


window.bk_dfp_integration = window.bk_dfp_integration || {}; window.bk_dfp_integration.functions = window.bk_dfp_integration.functions || {}; if(typeof bk_dfp_integration.functions.sendDfp === "function"){ bk_dfp_integration.functions.sendDfp(); }
var leaderBoard = googletag.sizeMapping().
addSize([1024, 0], [[970, 90], [728, 90]]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [300, 250]).
build();
googletag.defineSlot('/1010816/DN-slimmy-950x65', [[970, 90], [728, 90], [300, 250]], 'div-gpt-ad-1493111126853-0').defineSizeMapping(leaderBoard).addService(googletag.pubads());
googletag.pubads().setTargeting('url', window.location.pathname.split( '/' )[1]);
googletag.pubads().setTargeting('url2', window.location.pathname.split( '/' )[2]);
googletag.enableServices();

});







}





}



  }else{





 if(Url_Seg1==="sports"){
  googletag.cmd.push(function() {

window.bk_dfp_integration = window.bk_dfp_integration || {}; window.bk_dfp_integration.functions = window.bk_dfp_integration.functions || {}; if(typeof bk_dfp_integration.functions.sendDfp === "function"){ bk_dfp_integration.functions.sendDfp(); }
    googletag.defineSlot('/1010816/Z-DN-SportsBillBoard', [970, 250], 'div-gpt-ad-1566366272986-0').addService(googletag.pubads());
   

if(domainpath.length<=4){ 

 googletag.defineSlot('/1010816/sportsskinbranding-bottom', [970, 90], 'div-gpt-ad-1581589705852-0').addService(googletag.pubads());

}


    googletag.enableServices();
  });

}

else{
googletag.cmd.push(function() {


window.bk_dfp_integration = window.bk_dfp_integration || {}; window.bk_dfp_integration.functions = window.bk_dfp_integration.functions || {}; if(typeof bk_dfp_integration.functions.sendDfp === "function"){ bk_dfp_integration.functions.sendDfp(); }
var leaderBoard = googletag.sizeMapping().
addSize([1024, 0], [[970, 90], [728, 90]]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [300, 250]).
build();
googletag.defineSlot('/1010816/DN-slimmy-950x65', [[970, 90], [728, 90], [300, 250]], 'div-gpt-ad-1493111126853-0').defineSizeMapping(leaderBoard).addService(googletag.pubads());


googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('url', window.location.pathname.split( '/' )[1]);
googletag.pubads().setTargeting('url2', window.location.pathname.split( '/' )[2]);
googletag.enableServices();

});
}



}
</script>

<div id='div-gpt-ad-1493111126853-0' style='margin:0 auto;height:auto'>
<script>
if(domainpath.length>4){  



if(domainpath.length==5 && Url_Seg1!=="news" &&  Url_Seg1!=="business"  && Url_Seg1!=="lifestyle"  && Url_Seg1!=="oped"){ 

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493111126853-0'); });

}



}else{

if(Url_Seg1==="sports"){}else{
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493111126853-0'); });

}
}
</script>
</div>

<div id='div-gpt-ad-1566366272986-0' style='height: auto;margin:3px auto 0px auto;'>
<script>

if(Url_Seg1==="sports"){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1566366272986-0'); });



}else{}
  </script>
</div>
<div id="hideme" style="width: 100%;height:90px;z-index:999999;position:fixed;bottom:0;left:0;margin-left:0px;text-align:center">
<div onClick="if (!window.__cfRLUnblockHandlers) return false; if (!window.__cfRLUnblockHandlers) return false; hideAd()" style="position:absolute; width:24px; height:24px; right:0; background-image:url(//s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png); background-size:100%;display:none"></div>
<script type="text/javascript">
function hideAd(){
    document.getElementById('hideme').style.display="none"; 
}
 
</script>
<div id='div-gpt-ad-1581589705852-0' style='width: 100%; height: 100%;margin:0px auto 0px auto;'>
<script>

if(Url_Seg1==="sports"){
    if(domainpath.length<=4){ 

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581589705852-0'); });

}

}
  </script>
</div>
</div>
<!-- google_ad_section_end -->
</div>
</section>

<section class="">
<div class="container">
<div class="row">

<article class="main column">
<section class="ad noprint">
<div class="ad">
<!-- google_ad_section_start -->
<script>

var Url_Seg1=window.location.pathname.split( '/' )[1];

 if(Url_Seg1==="sports"){ }else{
googletag.cmd.push(function() {
var leaderBoard = googletag.sizeMapping().
addSize([1024, 0], [728, 90]).
addSize([600, 0], [300, 250]).
addSize([800, 0], [728, 90]).
addSize([0, 0], [300, 250]).
build();





window.bk_dfp_integration = window.bk_dfp_integration || {}; window.bk_dfp_integration.functions = window.bk_dfp_integration.functions || {}; if(typeof bk_dfp_integration.functions.sendDfp === "function"){ bk_dfp_integration.functions.sendDfp(); }








googletag.defineSlot('/1010816/Z-DN-728x90-ArticleTop',[[728, 90], [300, 250]], 'div-gpt-ad-1489467324804-0').defineSizeMapping(leaderBoard).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('url', window.location.pathname.split( '/' )[1]);
googletag.pubads().setTargeting('url2', window.location.pathname.split( '/' )[2]);
googletag.enableServices();
});



}
</script>

<div id='div-gpt-ad-1489467324804-0' style='margin:0 auto;height:auto'>
<script>

 if(Url_Seg1==="sports"){   $(".ad").css("background","white"); }else{ 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489467324804-0'); });

}
</script>
</div>
<!-- google_ad_section_end -->
</div>
</section>
<div class="story-view">
<div class="section-home-header clearfix noprint">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="/1148-1148-hfsx23z/index.html">Home</a></li>
<li class="breadcrumb-item"><a href="/news/1056-1056-u6geog/index.html">News</a></li>
<li class="breadcrumb-item"><a href="/news/world/1068-1068-y0kl4cz/index.html">World</a></li>
</ol>
</div>
<header>
<h2>US says China trying to steal Covid-19 vaccine research</h2>
<p class="summary"><h6>Wednesday May 13 2020</h6><p class="noprint"><div class="social-networks noprint">
<a href="https://twitter.com/share?text=US says China trying to steal Covid-19 vaccine research&amp;url=https://www.nation.co.ke/news/world/US-says-China-trying-to-steal-Covid-19-vaccine-research/1068-5551832-tg683u/index.html&amp;via=dailynation" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer.php?u=https://www.nation.co.ke/news/world/US-says-China-trying-to-steal-Covid-19-vaccine-research/1068-5551832-tg683u/index.html" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.nation.co.ke/news/world/US-says-China-trying-to-steal-Covid-19-vaccine-research/1068-5551832-tg683u/index.html" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<div class="mobileShow">
<a href="https://api.whatsapp.com/send?text=https://www.nation.co.ke/news/world/US-says-China-trying-to-steal-Covid-19-vaccine-research/1068-5551832-tg683u/index.html" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
</div>
<a href="javascript:window.print()" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
<a href="/cdn-cgi/l/email-protection#a3cdc2cec6e3c6cec2cacf8dc0ccce9cd0d6c1c9c6c0d79ef6f083d0c2dad083e0cbcacdc283d7d1dacacdc483d7cc83d0d7c6c2cf83e0ccd5cac78e929a83d5c2c0c0cacdc683d1c6d0c6c2d1c0cb85c1ccc7da9ef6f083d0c2dad083e0cbcacdc283d7d1dacacdc483d7cc83d0d7c6c2cf83e0ccd5cac78e929a83d5c2c0c0cacdc683d1c6d0c6c2d1c0cb8ecbd7d7d3d0998c8cd4d4d48dcdc2d7cacccd8dc0cc8dc8c68ccdc6d4d08cd4ccd1cfc78cf6f08ed0c2dad08ee0cbcacdc28ed7d1dacacdc48ed7cc8ed0d7c6c2cf8ee0ccd5cac78e929a8ed5c2c0c0cacdc68ed1c6d0c6c2d1c0cb8c9293959b8e969696929b90918ed7c4959b90d68ccacdc7c6db8dcbd7cecf" target="_blank"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
</div></p>
<div>
<img class="photo_article" src="/image/view/-/5551840/highRes/2615047/-/maxw/600/-/p4ig9/-/2.jpg" alt="Novavax labs" />
<p id="photo_article_caption">
Dr Nita Patel at Novavax labs in Rockville, Maryland on March 20, 2020, one of the labs developing a vaccine for the coronavirus, COVID-19. PHOTO | ANDREW CABALLERO-REYNOLDS | AFP&nbsp;</p>
</div>
</header>
<article class="article">
<section class="article-sidebar">
<section class="summary">
<h4><b>In Summary</b></h4 >
<div><ul><li>The warning comes as dozens of companies, institutes and countries around the world are racing to develop vaccines to halt the spread of the coronavirus, which has killed at least 292,000 worldwide.</li><li>On Monday US media reported that the FBI was poised to release the warning about vaccine-research hacking.</li><li>In Beijing, Foreign Affairs ministry spokesman Zhao Lijian rejected the allegation, saying China firmly opposes all cyber attacks.</li></ul></div></section>
<section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<!-- google_ad_section_start -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

  googletag.cmd.push(function() {







window.bk_dfp_integration = window.bk_dfp_integration || {}; window.bk_dfp_integration.functions = window.bk_dfp_integration.functions || {}; if(typeof bk_dfp_integration.functions.sendDfp === "function"){ bk_dfp_integration.functions.sendDfp(); }




    googletag.defineSlot('/1010816/Z-DN-300x250-News-inContent-3', [300, 250], 'div-gpt-ad-1561365005251-0').addService(googletag.pubads());

    googletag.enableServices();

  });

</script>
 

<div id='div-gpt-ad-1561365005251-0'>
<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561365005251-0'); });

</script>
</div>​<!-- google_ad_section_end -->
</div>
</section>
</section>
<section class="body-copy">
<section class="author noprint">
<figure class="left">
<img src="/image/view/-/1992202/medRes/811534/-/mer9s7/-/AFP_PIC.jpg" width="50" alt="AFP" />
</figure>
<strong>By AFP</strong><br />
<a href="/authors/1959272-1990870-view-asAuthor-2ongqp/index.html"><span class="author-profile">More by this Author</span>
</a></section>
<div><p class="MsoPlainText"><strong>Washington</strong></p></div><div><p class="MsoPlainText">US authorities warned healthcare and scientific researchers Wednesday that Chinese-backed hackers were attempting to steal research and intellectual property related to treatments and vaccines for Covid-19.</p></div><div><p class="MsoPlainText">Organisations researching the disease were warned of "likely targeting and network compromise by the People's Republic of China," a statement from the FBI and the Cybersecurity and Infrastructure Security Agency said.</p></div><div><p class="MsoPlainText">"These actors have been observed attempting to identify and illicitly obtain valuable intellectual property and public health data related to vaccines, treatments, and testing from networks and personnel affiliated with Covid-19-related research," they said.</p></div><div><p class="MsoPlainText">"China's efforts to target these sectors pose a significant threat to our nations response to Covid-19," they said.</p></div><div><p class="MsoPlainText">The two organisations gave no evidence or examples of their allegation against Beijing.</p></div><div id="relatedCoverage" class="article-related-coverage noprint">
<div class="related-coverage-header"><h4>Also Read</h4></div>
<div class="related-coverage-body">
<ul>
<li>
<a href="https://www.nation.co.ke/news/world/Bernie-Sanders-claims-big-win-in-Nevada-/1068-5465792-u5xjjuz/index.html">
<span class="relImage">
<figure>
<img class="lazy-loaded" src="/image/view/-/5465794/medRes/2564834/-/mmfn99/-/BERNIE.jpg" alt="Sanders claims big win in Nevada ">
</figure>
</span>
<span class="relText">Sanders claims big win in Nevada </span>
</a>
</li>
<li>
<a href="https://www.nation.co.ke/news/world/South-Korea-reports-123-coronavirus-cases--two-deaths/1068-5465780-m3qj6t/index.html">
<span class="relImage">
<figure>
<img class="lazy-loaded" src="/image/view/-/5465782/medRes/2564819/-/gb1krt/-/VIRUS.jpg" alt="South Korea reports 123 more coronavirus cases, two deaths">
</figure>
</span>
<span class="relText">South Korea reports 123 more coronavirus cases, two deaths</span>
</a>
</li>
<li>
<a href="https://www.nation.co.ke/news/world/Countries-ban-China-arrivals-as-virus-death-toll-hits-213/1068-5439212-erk9i2/index.html">
 <span class="relImage">
<figure>
<img class="lazy-loaded" src="/image/view/-/5438528/medRes/2547672/-/k07j4wz/-/Virus.jpg" alt="Coronavirus: Countries ban China arrivals">
</figure>
</span>
<span class="relText">Coronavirus: Countries ban China arrivals</span>
</a>
</li>
<li>
<a href="https://www.nation.co.ke/news/world/Airlines-suspend--reduce-China-flights-coronavirus/1068-5436866-y5fprl/index.html">
<span class="relImage">
<figure>
<img class="lazy-loaded" src="/image/view/-/5436880/medRes/2546714/-/o0e6sn/-/LUFTHANSA.jpg" alt="Airlines suspend China flights">
</figure>
</span>
<span class="relText">Airlines suspend China flights</span>
</a>
</li>
</ul>
</div>
</div>
<section class="ad noprint">
<span class="">Advertisement</span>
<div class="ad">
<!-- google_ad_section_start -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-gr+4o-z-4i+bl" data-ad-client="ca-pub-0846142691248784" data-ad-slot="8256349103"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- google_ad_section_end -->
</div>
</section>
<div><p class="MsoPlainText">But they urged "all organisations conducting research in these areas to maintain dedicated cybersecurity and insider threat practices to prevent surreptitious review or theft of Covid-19-related material."</p></div><div><p class="MsoPlainText">On Monday US media reported that the FBI was poised to release the warning about vaccine-research hacking.</p></div><div><p class="MsoPlainText">Asked about the coming report, President Donald Trump replied: "What else is new with China? What else is new? Tell me. I'm not happy with China."</p></div><div><p class="MsoPlainText">"We're watching it very closely," he added.</p></div><div><p class="MsoPlainText">In Beijing on Monday, Foreign Affairs ministry spokesman Zhao Lijian rejected the allegation, saying China firmly opposes all cyber attacks.</p></div><div><p class="MsoPlainText">"We are leading the world in Covid-19 treatment and vaccine research. It is immoral to target China with rumours and slanders in the absence of any evidence," Zhao said.</p></div><div><p class="MsoPlainText">The warning comes as dozens of companies, institutes and countries around the world are racing to develop vaccines to halt the spread of the coronavirus, which has killed at least 292,000 worldwide.</p></div><div><p class="MsoPlainText">Many more groups are researching treatments for infected patients. Currently there is no proven treatment.</p></div><div><p class="MsoPlainText">The warning adds to a series of alerts and reports accusing government-backed hackers in Iran, North Korea, Russia and China of malicious activity related to the coronavirus pandemic, from pumping out false news to targeting workers and scientists.</p></div><div><p class="MsoPlainText">Last week in a joint message Britain and the United States warned of a rise in cyber attacks against health professionals involved in the coronavirus response by organised criminals "often linked with other state actors."</p></div><div><p class="MsoPlainText">Britain's National Cyber Security Centre and the US Cybersecurity and Infrastructure Security Agency said they had detected large-scale "password spraying" tactics -- hackers trying to access accounts through commonly used passwords -- aimed at healthcare bodies and medical research organizations.</p></div><div><p class="MsoPlainText">Reporting the expected FBI warning on Monday, The New York Times said it could be a prelude to officially sanctioned counterattacks by US agencies involved in cyber warfare, including the Pentagon's Cyber Command and the National Security Agency.</p></div><p class="summary noprint"><div class="social-networks noprint">
<a href="https://twitter.com/share?text=US says China trying to steal Covid-19 vaccine research&amp;url=https://www.nation.co.ke/news/world/US-says-China-trying-to-steal-Covid-19-vaccine-research/1068-5551832-tg683u/index.html&amp;via=dailynation" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/sharer.php?u=https://www.nation.co.ke/news/world/US-says-China-trying-to-steal-Covid-19-vaccine-research/1068-5551832-tg683u/index.html" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.nation.co.ke/news/world/US-says-China-trying-to-steal-Covid-19-vaccine-research/1068-5551832-tg683u/index.html" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a>
<div class="mobileShow">
<a href="https://api.whatsapp.com/send?text=https://www.nation.co.ke/news/world/US-says-China-trying-to-steal-Covid-19-vaccine-research/1068-5551832-tg683u/index.html" target="_blank"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
</div>
<a href="javascript:window.print()" target="_blank"><i class="fa fa-print" aria-hidden="true"></i></a>
<a href="/cdn-cgi/l/email-protection#aac4cbc7cfeacfc7cbc3c684c9c5c795d9dfc8c0cfc9de97fff98ad9cbd3d98ae9c2c3c4cb8aded8d3c3c4cd8adec58ad9decfcbc68ae9c5dcc3ce879b938adccbc9c9c3c4cf8ad8cfd9cfcbd8c9c28cc8c5ced397fff98ad9cbd3d98ae9c2c3c4cb8aded8d3c3c4cd8adec58ad9decfcbc68ae9c5dcc3ce879b938adccbc9c9c3c4cf8ad8cfd9cfcbd8c9c287c2dededad9908585dddddd84c4cbdec3c5c484c9c584c1cf85c4cfddd985ddc5d8c6ce85fff987d9cbd3d987e9c2c3c4cb87ded8d3c3c4cd87dec587d9decfcbc687e9c5dcc3ce879b9387dccbc9c9c3c4cf87d8cfd9cfcbd8c9c2859b9a9c92879f9f9f9b92999887decd9c9299df85c3c4cecfd284c2dec7c6" target="_blank"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
</div></p>
</section>
<br clear="all">
<div class="noprint">
<div class="noprint">
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
							window._taboola = window._taboola || [];
							_taboola.push({
								mode: 'thumbnails-a',
								container: 'taboola-below-article-thumbnails',
								placement: 'Below Article Thumbnails',
								target_type: 'mix'
							});
						</script>
</div>
</div>
<section class="print-section big-blog noprint" id="headlines">
<header class="clearfix">
<div class="blog-header clearfix">
<h3>In the headlines</h3>
</div>
</header>
<article>
<div class="row">
<div class="five-eight column">
<div class="story-teaser medium-teaser">
<h3> <a href="/news/Covid-19-Update-Kenya-May-13/1056-5551574-139mw39/index.html">Covid-19: 25 truck drivers test positive </a></h3>
<div class="">
<figure>
<a href="/news/Covid-19-Update-Kenya-May-13/1056-5551574-139mw39/index.html">
<img class="lazy-loaded" src="/image/view/-/5551650/thumbnail/2614996/-/6hfvt0z/-/Covid-19%253A+13th+May+UPDATES+on+Pandemic.jpg" alt="Covid-19: 25 truck drivers test positive " />
</a>
</figure>
<p>
The foreigners include 23 Tanzanians, a Ugandan and a Rwandese. </p>
</div>
</div>
<div class="story-teaser medium-teaser">
<h3> <a href="/news/education/Brookhouse-allowed-to-resume-online-classes/2643604-5551740-ekua5q/index.html">Brookhouse allowed to resume online classes</a></h3>
<div class="">
<figure class="">
<a href="/news/education/Brookhouse-allowed-to-resume-online-classes/2643604-5551740-ekua5q/index.html">
<img class="lazy-loaded" src="/image/view/-/5551758/medRes/2615008/-/141nc0v/-/brookhse-pic.gif" alt="Brookhouse allowed to resume online classes">
</a>
</figure>
<p>
Some parents were protesting against the virtual classes citing high costs.</p>
</div>
</div>
</div>
<div class="three-eight column">
<div class="small-story-list">
<h5 class="small-story-list"><a href="/news/politics/Five-Jubilee-nominated-senators-expelled/1064-5551656-n37ttn/index.html">Omanga among 5 senators to be expelled</a></h5>
<h5 class="small-story-list"><a href="/counties/bomet/Covid-19-man-who-died-in-Bomet-travelled-police-car/3444846-5551864-8rq0bsz/index.html">Covid-19: Man who died in Bomet travelled in a police car</a></h5>
<h5 class="small-story-list"><a href="/news/politics/Ruto-allies-plan-B/1064-5551472-5pf9t0/index.html">Gloves now off, Ruto allies say</a></h5>
<h5 class="small-story-list"><a href="/news/Death-toll-from-floods-rises-to-237/1056-5551568-h04jf8/index.html">Death toll from floods rises to 237</a></h5>
<h5 class="small-story-list"><a href="/counties/bomet/Bomet-man-succumbs-Covid-19/3444846-5551192-fcjjyv/index.html">Bomet records first Covid-19 death</a></h5>
</div>
</div>
</div>
</article>
</section>
</article>
</div>
<script type="text/javascript">
	  /* CONFIGURATION START */
	  var _ain = {
		id: "1714",
		postid: "5551832",
		maincontent: "h2, #photo_article_caption, section.summary, section.body-copy",
		title: "US says China trying to steal Covid-19 vaccine research",
		pubdate: "2020-05-13 20:00:00",		
		authors: "AFP",		    
		sections: "World",
		tags: "Covid-19 vaccine research, Covid-19, vaccine research",
		comments: ""
	  };
	  /* CONFIGURATION END */
	  (function(d,s){var sf=d.createElement(s);sf.type='text/javascript';sf.async=!0;sf.src=(('https:'==d.location.protocol)?'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com')+'/stf.js';var t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(sf,t)})(document,'script')
	</script>
<script>		
		var author = 'AFP';		
		ga('set', 'dimension1', author);
		var pubdate = '2020-05-13 20:00:00';
		ga('set', 'dimesion2', pubdate);
	</script>
<script>
	  dataLayer = [{
		'site': 'https://www.nation.co.ke',
		'section': 'World',
		//'subsection': 'business',
		'pageTitle': 'US says China trying to steal Covid-19 vaccine research',
		//'pageCategory': 'money markets',
		'author': 'AFP',		
		'keywords': ['Covid-19 vaccine research',' Covid-19',' vaccine research']
	 }];
	</script>
</article>


<aside class="aside column noprint">
<div class="row">

<div class="sidebar-item">
<div class="ad">
<span>Advertisement</span>
<!-- google_ad_section_start -->
<script>

googletag.cmd.push(function() {





window.bk_dfp_integration = window.bk_dfp_integration || {}; window.bk_dfp_integration.functions = window.bk_dfp_integration.functions || {}; if(typeof bk_dfp_integration.functions.sendDfp === "function"){ bk_dfp_integration.functions.sendDfp(); }



var REFRESH_KEY = 'refresh';  

var REFRESH_VALUE = 'true';



googletag.defineSlot('/1010816/Z-dn-300x250-newsarticle2', [300, 250], 'div-gpt-ad-1516600854041-0').setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();

var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 60;



googletag.pubads().addEventListener('impressionViewable', function(event) {    var slot = event.slot;    if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {      setTimeout(function() {        googletag.pubads().refresh([slot]);      }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);    }  });


googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1516600854041-0' style='height:250px; width:300px;margin:0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516600854041-0'); });
</script>
</div><!-- google_ad_section_end -->
</div>
</div>


<div class="sidebar-item">
<div class="tab-header">
<div class="tab">
<span class="icon most-read-icon"></span>Latest News</div>
</div>
<div class="tab-body">

<li class="most-popular-item">
<a href="/news/politics/Five-Jubilee-nominated-senators-expelled/1064-5551656-n37ttn/index.html">
<span class="most-number">1</span>
<span class="most-headline"><span>Politics</span> Omanga among 5 senators to be expelled</span>
</a>
</li>

<li class="most-popular-item">
<a href="/news/education/Brookhouse-allowed-to-resume-online-classes/2643604-5551740-ekua5q/index.html">
<span class="most-number">2</span>
<span class="most-headline"><span>Education</span> Brookhouse allowed to resume online classes</span>
</a>
</li>

<li class="most-popular-item">
<a href="/news/Covid-19-Update-Kenya-May-13/1056-5551574-139mw39/index.html">
<span class="most-number">3</span>
<span class="most-headline"><span>News</span> Covid-19: 25 truck drivers test positive </span>
</a>
</li>

<li class="most-popular-item">
<a href="/news/world/US-says-China-trying-to-steal-Covid-19-vaccine-research/1068-5551832-tg683u/index.html">
<span class="most-number">4</span>
<span class="most-headline"><span>World</span> US says China trying to steal Covid-19 vaccine research</span>
</a>
</li>

<li class="most-popular-item">
<a href="/news/Three-held-over-officers-disappearance/1056-5551400-xwhmnmz/index.html">
<span class="most-number">5</span>
<span class="most-headline"><span>News</span> Three held over officer&#039;s disappearance</span>
</a>
</li>

<li class="most-popular-item">
<a href="/news/politics/Murkomen-Kihika-removal-draws-mixed-reactions-/1064-5551476-voi44d/index.html">
<span class="most-number">6</span>
<span class="most-headline"><span>Politics</span> Murkomen, Kihika sacking draws mixed reactions </span>
</a>
</li>
</div>
</div>

<div class="sidebar-item">
<div class="ad">
<span>Advertisement</span>
<!-- google_ad_section_start -->
 <script>

googletag.cmd.push(function() {





window.bk_dfp_integration = window.bk_dfp_integration || {}; window.bk_dfp_integration.functions = window.bk_dfp_integration.functions || {}; if(typeof bk_dfp_integration.functions.sendDfp === "function"){ bk_dfp_integration.functions.sendDfp(); }


googletag.defineSlot('/1010816/Z-DN-300x250-newsarticle1', [300, 250], 'div-gpt-ad-1516600979204-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1516600979204-0' style='height:250px; width:300px; margin:0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516600979204-0'); });
</script>
</div><!-- google_ad_section_end -->
</div>
</div>
<!-- google_ad_section_start -->
<div class="mailchimp-container"><div class="mp-logo"> <img src="https://cdn.nation.co.ke/mailchimp/dn-logo.png" alt="Daily Nation"></div><h2> NEVER MISS A STORY</h2><p> Get Breaking News Delivered to your Inbox</p><form action="https://nation.us16.list-manage.com/subscribe/post?u=0fd426a35325118486f65036d&amp;id=814d50c894" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate get-news" target="_blank" novalidate><div class="mp-field"><div class="textbox-with-icon"> <input type="email" class="textbox" id="mce-EMAIL" name="EMAIL" maxlength="100" placeholder="Email"></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0fd426a35325118486f65036d_814d50c894" tabindex="-1" value=""></div></div><div id="error" style="color: #FF0000"></div><div id="success" style="color: #008000"></div><div class="mp-field last"> <button class="submit-btn" name="subscribe" id="mc-embedded-subscribe" type="submit">Subscribe</button></div></form><div class="alerts-title"><h2>News On The Go</h2></div><a href="https://www.facebook.com/messages/t/DailyNation" class="scribe-to-link facebook" target="_blank"><div class="scribe-to"><div class="scribe-icon"> <span class="bg-cl"></span> <svg viewBox="0 0 128 128" xml:space="preserve"><g><g id="Facebook_Messenger_1_"><rect clip-rule="evenodd" fill="none" fill-rule="evenodd" height="35" width="35" /><path clip-rule="evenodd" d="M70.36,79.802L54.062,62.42 L22.261,79.802l34.981-37.136l16.696,17.383l31.404-17.383L70.36,79.802z M64,0C28.654,0,0,26.531,0,59.259 c0,18.649,9.307,35.283,23.851,46.146V128l21.791-11.96c5.816,1.609,11.977,2.478,18.358,2.478c35.346,0,64-26.531,64-59.259 S99.346,0,64,0z" fill="#007FFF" fill-rule="evenodd" id="Facebook_Messenger" /></g></g></svg></div><div class="scribe-text-c"> <span>Facebook Messenger</span></div><div class="scribe-btn-o"> <span>Subscribe</span></div></div> </a> <a href="https://t.me/joinchat/AAAAAEFe-Usn27J-bxu6Dw" class="scribe-to-link telegram" target="_blank"><div class="scribe-to"><div class="scribe-icon"> <svg style="enable-background:new 0 0 512 512;" viewBox="0 0 512 512" xml:space="preserve"><style type="text/css">.st0{fill:url(#SVGID_1_)}.st1{fill:#FFF}.st2{fill:#D2E4F0}.st3{fill:#B5CFE4}</style><g><linearGradient gradientUnits="userSpaceOnUse" id="SVGID_1_" x1="256" x2="256" y1="0" y2="510.1322"><stop offset="0" style="stop-color:#41BCE7" /><stop offset="1" style="stop-color:#22A6DC" /></linearGradient><circle class="st0" cx="256" cy="256" r="256" /><g><path class="st1" d="M380.6,147.3l-45.7,230.5c0,0-6.4,16-24,8.3l-105.5-80.9L167,286.7l-64.6-21.7c0,0-9.9-3.5-10.9-11.2 c-1-7.7,11.2-11.8,11.2-11.8l256.8-100.7C359.5,141.2,380.6,131.9,380.6,147.3z" /><path class="st2" d="M197.2,375.2c0,0-3.1-0.3-6.9-12.4c-3.8-12.1-23.3-76.1-23.3-76.1l155.1-98.5c0,0,9-5.4,8.6,0 c0,0,1.6,1-3.2,5.4c-4.8,4.5-121.8,109.7-121.8,109.7" /><path class="st3" d="M245.8,336.2l-41.7,38.1c0,0-3.3,2.5-6.8,0.9l8-70.7" /></g></g></svg></div><div class="scribe-text-c"> <span>Telegram</span></div><div class="scribe-btn-o"> <span>Subscribe</span></div></div> </a></div><!-- google_ad_section_end -->

<section class="sidebar-item">
<header class="tab-header">
<div class="tab"><span class="icon gallery"></span>
LATEST NTV VIDEOS</div>
</header>
<article class="tab-body">
<div class="whole ntv-most-viewed">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<a href="https://ntv.nation.co.ke/news/2720124-5548208-vgw3esz/index.html"><img src="/image/view/-/666/data/54/-/50t16kz/-/video.gif" alt="Ransom details of Sylvia Romano’s release kept secret by Italian Govt."></a>
<p><a href="https://ntv.nation.co.ke/news/2720124-5548208-vgw3esz/index.html">Ransom details of Sylvia Romano’s release kept secret by Italian Govt.</a></p>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<a href="https://ntv.nation.co.ke/news/2720124-5548198-vgw3yaz/index.html"><img src="/image/view/-/666/data/54/-/50t16kz/-/video.gif" alt="KPA finance manager  Patrick Nyoike arrested, charged with graft"></a>
<p><a href="https://ntv.nation.co.ke/news/2720124-5548198-vgw3yaz/index.html">KPA finance manager Patrick Nyoike arrested, charged with graft</a></p>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<a href="https://ntv.nation.co.ke/news/2720124-5546190-vgxhluz/index.html"><img src="https://img.youtube.com/vi/KmfsMPzPRcI/mqdefault.jpg" alt="MPs Junet Mohamed, John Mbadi dares President Uhuru's Government to Resign"></a>
<p><a href="https://ntv.nation.co.ke/news/2720124-5546190-vgxhluz/index.html">MPs Junet Mohamed, John Mbadi dares President Uhuru's Government to Resign</a></p>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<a href="https://ntv.nation.co.ke/news/2720124-5540922-vh2hfdz/index.html"><img src="https://img.youtube.com/vi/RHpHbXzQEcw/mqdefault.jpg" alt="Jubilee party heads for a fresh showdown, Kositany promises a bruising battle"></a>
<p><a href="https://ntv.nation.co.ke/news/2720124-5540922-vh2hfdz/index.html">Jubilee party heads for a fresh showdown, Kositany promises a bruising battle</a></p>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<a href="https://ntv.nation.co.ke/news/2720124-5540918-vh2hg3z/index.html"><img src="https://img.youtube.com/vi/mPE2T_YKoYg/mqdefault.jpg" alt="Professional mourners claim to incur losses, want numbers at funerals reviewed"></a>
<p><a href="https://ntv.nation.co.ke/news/2720124-5540918-vh2hg3z/index.html">Professional mourners claim to incur losses, want numbers at funerals reviewed</a></p>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<a href="https://ntv.nation.co.ke/news/2720124-5535918-vhkjqjz/index.html"><img src="https://img.youtube.com/vi/hyW3eDnMxFk/mqdefault.jpg" alt="Hundreds recklessly defying containment order by crossing through alternative back roads"></a>
<p><a href="https://ntv.nation.co.ke/news/2720124-5535918-vhkjqjz/index.html">Hundreds recklessly defying containment order by crossing through alternative back roads</a></p>
</div>
</div>
</div>
</article>

</section>
<!-- google_ad_section_start -->
<div class="nfmPlayer">
<audio controls name="media"><source src="https://stream.radiojar.com/3by7s8eg65quv" type="audio/mpeg"></audio>
</div><!-- google_ad_section_end -->
<div class="clearfix"></div>
<div class="tab-header" style="margin-top:1em;">
<div class="tab"><span class="icon most-read-icon"></span>Latest Nairobi News</div>
</div>
<iframe src="https://nairobinews.nation.co.ke/dn-widget/" height="600" width="355" frameborder="0" scrolling="auto" id="nn-iframe"> </iframe>
<!-- google_ad_section_start -->
<script>

/*  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {

    googletag.defineSlot('/1010816/Z-DN-article-rightpanel', [300, 250], 'div-gpt-ad-1564563127559-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  }) ; */

</script>​ 

  <script>

    /*googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564563127559-0'); });*/

  </script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0846142691248784" data-ad-slot="7537505707"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- google_ad_section_end -->
</div>
</aside>
</div>
</div>
</section>
</section>
</article>
<script type='text/javascript' src='//www.youtube.com/iframe_api'></script>
<script type='text/javascript'>	
	
			_sf_async_config.path = '/5551832';
		_sf_async_config.sections = 'news,news - world';_sf_async_config.authors = 'afp';
	_sf_async_config.autoDetect=false;
    /** CONFIGURATION END **/
    (function(){
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat_video.js';
            n.parentNode.insertBefore(e, n);
        }
		var _cbv = window._cbv || (window._cbv = []);_cbv.push(['autoDetectYouTubeIframes']);
        loadChartbeat();
    })();
</script>
<footer class="footer section">
<div class="container">
<div class="row">
<div class="main column">
</div>
<div class="aside column"></div>
</div>
</div>
</footer>
<footer class="wrapper page-footer" id="page-footer">

<div class="menu-holder menu-holder-footer noprint">
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="https://www.nation.co.ke/news/1056-1056-u6geog/index.html" title="News"><h3 class="footer-section-heading">News</h3></a>
</header>
<a href="https://www.nation.co.ke/news/politics/1064-1064-4f88toz/index.html" title="Politics">Politics</a>
<a href="https://www.nation.co.ke/news/africa/1066-1066-oo1nedz/index.html" title="Africa">Africa</a>
<a href="https://www.nation.co.ke/news/world/1068-1068-y0kl4cz/index.html" title="World">World</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="https://www.nation.co.ke/business/996-996-x0uutpz/index.html" title="Business"><h3 class="footer-section-heading">Business</h3></a>
</header>
<a href="https://www.nation.co.ke/business/seedsofgold/2301238-2301238-e2g5gz/index.html" title="Seeds of Gold">Seeds of Gold</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="https://www.nation.co.ke/counties/1107872-1107872-44rd16z/index.html" title="Counties"><h3 class="footer-section-heading">Counties</h3></a>
</header>
<a href="https://www.nation.co.ke/counties/coast/3347800-3347800-ey6rn8z/index.html" title="Coast">Coast</a>
<a href="https://www.nation.co.ke/counties/northern-region/3347734-3347734-155vfigz/index.html" title="Northern">Northern</a>
<a href="https://www.nation.co.ke/counties/eastern-region/3347810-3347810-2501vq/index.html" title="Eastern">Eastern</a>
<a href="https://www.nation.co.ke/counties/mtkenya/3317830-3317830-7p8g5w/index.html" title="Mt Kenya ">Mt Kenya </a>
<a href="https://www.nation.co.ke/counties/north-rift/3347778-3347778-aga2m3z/index.html" title="North Rift">North Rift</a>
<a href="https://www.nation.co.ke/counties/south-rift/3347782-3347782-rtpd5y/index.html" title="South Rift">South Rift</a>
<a href="https://www.nation.co.ke/counties/western-region/3347786-3347786-nvg1d5/index.html" title="Western">Western</a>
<a href="https://www.nation.co.ke/counties/nyanza-kisii-region/3347796-3347796-unywdg/index.html" title="Nyanza-Kisii">Nyanza-Kisii</a>
<a href="https://www.nation.co.ke/counties/nairobi/1954174-1954174-swx4nez/index.html" title="Nairobi">Nairobi</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="https://www.nation.co.ke/sports/1090-1090-iqcgwe/index.html" title="Sports"><h3 class="footer-section-heading">Sports</h3></a>
</header>
<a href="https://www.nation.co.ke/sports/football/1102-1102-5p3gunz/index.html" title="Football">Football</a>
<a href="https://www.nation.co.ke/sports/athletics/1100-1100-g06rtez/index.html" title="Athletics">Athletics</a>
<a href="https://www.nation.co.ke/sports/rugby/1106-1106-g0i5l0z/index.html" title="Rugby">Rugby</a>
<a href="https://www.nation.co.ke/sports/golf/1104-1104-hjqyif/index.html" title="Golf">Golf</a>
<a href="https://www.nation.co.ke/sports/othersports/1951306-1951306-fy284lz/index.html" title="Others">Others</a>
<a href="https://www.nation.co.ke/sports/talkup/441392-441392-wkoe7h/index.html" title="TalkUp">TalkUp</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="https://www.nation.co.ke/oped/1192-1192-110kbth/index.html" title="Blogs & Opinion"><h3 class="footer-section-heading">Blogs &amp; Opinion</h3></a>
</header>
<a href="https://www.nation.co.ke/oped/blogs/620-620-obkqwq/index.html" title="Blogs">Blogs</a>
<a href="https://www.nation.co.ke/oped/opinion/440808-440808-h8w00fz/index.html" title="Commentaries">Commentaries</a>
<a href="https://www.nation.co.ke/oped/editorial/440804-440804-id1ldp/index.html" title="Editorial">Editorial</a>
<a href="https://www.nation.co.ke/oped/cartoon/454986-454986-14tce6c/index.html" title="Cartoons">Cartoons</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="https://www.nation.co.ke/lifestyle/1190-1190-5p56avz/index.html" title="Life & Style"><h3 class="footer-section-heading">Life &amp; Style</h3></a>
</header>
<a href="https://www.nation.co.ke/lifestyle/artculture/1954194-1954194-7hp6o1/index.html" title="Art & Culture">Art &amp; Culture</a>
<a href="https://www.nation.co.ke/lifestyle/family/1954198-1954198-jeojfi/index.html" title="Family">Family</a>
<a href="https://www.nation.co.ke/lifestyle/health/1954202-1954202-rynt7v/index.html" title="Health">Health</a>
<a href="https://www.nation.co.ke/lifestyle/showbiz/1950810-1950810-25qq0az/index.html" title="Showbiz">Showbiz</a>
<a href="https://www.nation.co.ke/lifestyle/travel/1950822-1950822-ry3yf4/index.html" title="Travel">Travel</a>
<a href="https://www.nation.co.ke/lifestyle/women/1950830-1950830-b0uq99z/index.html" title="Women & Style">Women &amp; Style</a>
<a href="https://www.nation.co.ke/lifestyle/magazines/2439396-2439396-u46yvl/index.html" title="Magazines">Magazines</a>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="https://www.nation.co.ke/video/1951480-1951480-1072vroz/index.html" title="Videos"><h3 class="footer-section-heading">Videos</h3></a>
</header>
</nav>
<nav class="menu-vertical footer-section" role="navigation">
<header>
<a href="https://www.nation.co.ke/photo/1951220-1951220-df7whxz/index.html" title="Photos"><h3 class="footer-section-heading">Photos</h3></a>
</header>
</nav>
</div>
<footer id="dnFooter">
<div class="dnFooter-row noprint">
<div class="dnFooter-col-sm-3">
<h5></h5>
<form action="https://nation.us16.list-manage.com/subscribe/post?u=0fd426a35325118486f65036d&amp;id=814d50c894" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate get-news" target="_blank" novalidate>
<div class="mp-field">
 <div class="textbox-with-icon">
<input type="email" class="textbox" id="mce-EMAIL" name="EMAIL" maxlength="100" placeholder="Email">
</div>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0fd426a35325118486f65036d_814d50c894" tabindex="-1" value=""></div>
</div>
<div id="error" style="color: #FF0000"></div>
<div id="success" style="color: #008000"></div>
<div class="mp-field last">
<button class="submit-btn" name="subscribe" id="mc-embedded-subscribe" type="submit">Subscribe</button>
</div>
</form>
<h5></h5>
<a href="https://www.nation.co.ke"><img src="https://www.nation.co.ke/nationmedia/css/icons/dailynation/dnLogoFooter.png" alt="Daily Nation" class="logo" /></a>
</div>
<div class="dnFooter-col-sm-2">
<h5>Apps</h5>
<ul>
<li><a href='https://play.google.com/store/apps/developer?id=Nation%20Media%20Group&hl=en&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1' target='_blank'><img alt='Play Store' src='https://www.nation.co.ke/nationmedia/css/icons/dailynation/google-play-badge.png' /></a></li><br>
<li><a href="https://itunes.apple.com/us/developer/nation-media-group-ltd/id771736086" target="_blank"><img src="https://www.nation.co.ke/nationmedia/css/icons/dailynation/appStoreIcon.svg" alt="App Store" class="logo" /></a></li>
</ul>
</div>
<div class="dnFooter-col-sm-2">
<h5>Information</h5>
<ul>
<li><a href="https://www.nation.co.ke/meta/1194-1174-byky0p/index.html" title="Contact Us">Contact Us</a></li><li><a href="https://www.nation.co.ke/meta/1194-1184-byky1l/index.html" title="FAQ">FAQ</a></li><li><a href="http://newsstand.nationmedia.com" title="E-Papers">E-Papers</a></li><li><a href="https://www.nation.co.ke/meta/1194-1182-byky1j/index.html" title="Privacy Policy">Privacy Policy</a></li><li><a href="https://www.nation.co.ke/meta/1194-1186-byky1n/index.html" title="Terms of Use">Terms of Use</a></li></ul>
</div>
<div class="dnFooter-col-sm-2">
<h5>NMG Sites</h5>
<ul>
<li><a href="https://pishi.co.ke/" target="_blank" title="Pishi">Pishi</a></li><li><a href="http://lit360.africa" target="_blank" title="Lit360">Lit360</a></li><li><a href="http://transitions.nation.co.ke/" target="_blank" title="Nation Transitions">Nation Transitions</a></li><li><a href="https://nairobinews.nation.co.ke" target="_blank" title="Nairobi News">Nairobi News</a></li><li><a href="http://www.businessdailyafrica.com/" target="_blank" title="Business Daily">Business Daily</a></li><li><a href="https://ntv.nation.co.ke" target="_blank" title="NTV">NTV</a></li><li><a href="http://www.ntv.co.ug" target="_blank" title="NTV Uganda">NTV Uganda</a></li><li><a href="http://www.monitor.co.ug/" target="_blank" title="Daily Monitor">Daily Monitor</a></li><li><a href="http://www.thecitizen.co.tz/" target="_blank" title="The Citizen">The Citizen</a></li><li><a href="http://www.mwananchi.co.tz/" target="_blank" title="Mwananchi">Mwananchi</a></li><li><a href="http://www.mwanaspoti.co.tz" target="_blank" title="Mwanaspoti">Mwanaspoti</a></li><li><a href="http://taifaleo.nation.co.ke/" target="_blank" title="Taifa Leo">Taifa Leo</a></li><li><a href="http://www.swahilihub.com/" target="_blank" title="Swahili Hub">Swahili Hub</a></li><li><a href="http://www.theeastafrican.co.ke" target="_blank" title="The EastAfrican">The EastAfrican</a></li><li><a href="http://www.nationmedia.com" target="_blank" title="Nation Media Group">Nation Media Group</a></li></ul>
</div>
<div class="dnFooter-col-sm-3">
<h5>Follow us</h5>
<div class="social-networks">
<a href="https://twitter.com/dailynation" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a href="https://www.facebook.com/DailyNation/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a href="https://www.instagram.com/dailynation/" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
<a href="https://www.youtube.com/user/DNKenya" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a>
<a href="https://t.me/DailyNation" target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a>
<a href="/news/world/1068-1068-view-asFeed-hmfstbz/index.xml"><i class="fa fa-rss-square" aria-hidden="true"></i></a></div>
<h1 style="font-size: 0px; margin: 0px;">Daily Nation</h1>
</div>
</div>
</footer></footer><script src="/code/view/DailyNation/-/3797660/-/11l9hi4/-/jquery-3.1.1.min.js.js"></script>
<script>window.jQuery || document.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js"><\/script>')</script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/3797660/-/11l9hi4/-/jquery-3.1.1.min.js.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/2151136/-/gcrtsk/-/main_final.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/2456274/-/i04jhl/-/globalvideo.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/1949300/-/3sj01m/-/lazyload.min.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/1954386/-/3t22jc/-/jquery.social.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/2627434/-/j1g52o/-/jquery-cross.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/2627436/-/j1g52q/-/sharebutton.min.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/3783924/-/11kk8l2/-/jquery-migrate.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/3783912/-/11kk8k4/-/camera.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/3783926/-/11kk8l4/-/jquery-owl.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/4125928/-/vn8dh4z/-/tabcontent.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/4131258/-/vmora1z/-/showMore.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/5371732/-/dkn8jwz/-/vendor.js"></script>
<script type="text/javascript" language="javascript" src="/code/view/DailyNation/-/5371728/-/dkn8kmz/-/app.js"></script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
<script src="/code/view/DailyNation/-/3783932/-/11kk8lv/-/electionsScript-v1.0.6.js"></script>
<script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script>var opta_settings={subscription_id:'11b2b9ec8f805a62b48ae6b59caf131a',language:'en_GB',timezone:'Africa/Nairobi'};</script>
<script type="text/javascript">$(".fifaShowHide").click(function(){$(".fifaShowHide span").html($(".fifaShowHide span").html()=='Hide'?'Show':'Hide')});</script>
<meta name="google-site-verification" content="bpM21xTzIpu_rdMgMeiN9tKlX_lDX_N44hD_YFzbT1s" />
<meta property="fb:pages" content="105983259496" />
<script>window.fbAsyncInit=function(){FB.init({appId:'174023979648743',xfbml:!0,version:'v2.5'})};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs)}(document,'script','facebook-jssdk'));</script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f)}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/nationmediagroup-dailynation/loader.js','tb_loader_script');</script>
<script type="text/javascript">$(".right-corder-container-button").hover(function(){var aud=$('audio')[0];$(".long-text").addClass("show-long-text");if(aud.paused){aud.play();$(".paused").hide();$(".live").show()}else{aud.pause();$(".paused").show();$(".live").hide()}},function(){$(".long-text").removeClass("show-long-text");if(aud.paused){aud.play();$(".paused").hide();$(".live").show()}else{aud.pause();$(".paused").show();$(".live").hide()}});</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>var domainpaths=window.location.pathname.split('/');if(domainpaths[1]=="brandbook"||domainpaths.length<4||domainpaths[1]=="supplements"||domainpaths[1]=="nationprime"){}else{    (adsbygoogle=window.adsbygoogle||[]).push({          google_ad_client:"ca-pub-0846142691248784",          enable_page_level_ads:!0});    }</script>

<script type="text/javascript">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</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/1010816/Z-DN-RoadBlock', 'div-gpt-ad-1546077479768-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script>var domainpaths=window.location.pathname.split('/');if(domainpaths[1]=="brandbook"||domainpaths[1]=="supplements"||domainpaths[1]=="nationprime"){}else{    (adsbygoogle=window.adsbygoogle||[]).push({          google_ad_client:"ca-pub-0846142691248784",          enable_page_level_ads:!0});    }</script>

<div id='div-gpt-ad-1546077479768-0'>
<script>var domainpaths=window.location.pathname.split('/');if(domainpaths[1]=="brandbook"||domainpaths[1]=="supplements"||domainpaths[1]=="nationprime"){}else{ googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546077479768-0'); }); }</script>
</div>
</body>
</html>